۱,۴۱۴,۸۲۰۲,۵۷۴,۲۰۰

نمودار تغییرات قیمت
در حال بارگزاری ...
۰ از ۵
از میانگین ۰ نظر دهنده
۰

سوییچ 5 پورت 10/100 دی-لینک مدل DES-1005A

D-Link 5-Port 10/100 Switch DES-1005A
خرید از تجهیزات اداری ناصری
ارزان‌ترین۱,۴۱۴,۸۲۰
شروع قیمت از ۱,۴۱۴,۸۲۰
انتخاب استان
هیچ فروشگاهی با فیلترهای منتخب شما وجود ندارد.
پیشنهاد می‌کنیم فیلترها را تغییر دهید
تجهیزات اداری ناصری
ایلام
۲ سال و ۸ ماه گزارش

سوییچ 5 پورت دی لینک مدل DES-1005A

گزارش
۱,۴۱۴,۸۲۰
۱,۶۳۵,۰۰۰
٪۱۳
بروزشده در ۱ روز پیش
خرید حضوری مشاهده فروشنده
بروزشده در ۱ روز پیش
باسلام
قم ۳.۳
۹ سال و ۱ ماه گزارش

سوییچ 5 پورت 10-100 دی-لینک مدل DES-1005A

گارانتی اصالت کالا و سلامت فیزیکیامکان پرداخت اقساطی
گزارش
۲,۵۷۴,۲۰۰
بروزشده در ۳ ساعت پیش
مشاهده فروشنده
بروزشده در ۳ ساعت پیش
شبکه کاران
تهران ۵.۰
۵ سال و ۹ ماه گزارش

سوئیچ 5 پورت مدل D-Link DES-1005A

شرایط ارسال یا قیمت این کالا ممکن است متفاوت باشد.
گزارش
۳۶۰,۰۰۰
بروزشده در ۲ روز پیش
مشاهده فروشنده
بروزشده در ۲ روز پیش
کیان داریا ویژه
تهران
۱ سال و ۱۱ ماه گزارش

سوییچ 5 پورت 10/100 D-Link مدل DES-1005A | DES-1005A

امکان پرداخت اقساطی
شرایط ارسال یا قیمت این کالا ممکن است متفاوت باشد
گزارش
۶,۷۴۴,۳۳۹
بروزشده در ۳ روز پیش
مشاهده فروشنده
بروزشده در ۳ روز پیش
افزار شبکه رایان
تهران
۵ سال و ۲ ماه گزارش

سوئیچ شبکه 5 پورت دی لینک D-link DES-1005A

وضعیت: ناموجود
گزارش
بروزشده در ۲ روز پیش
مشاهده فروشنده
بروزشده در ۲ روز پیش
اسنپ شاپ
تهران ۵.۰
۲ سال و ۱ ماه گزارش

سوییچ شبکه 5 پورت 100/10 دی لینک (D-Link) مدل A1005 DES

گارانتی سلامت فیزیکی کالاامکان پرداخت اقساطی
وضعیت: ناموجود
گزارش
بروزشده در ۱۳ روز پیش
مشاهده فروشنده
بروزشده در ۱۳ روز پیش
اندمود
تهران ۵.۰
۵ سال و ۹ ماه گزارش

سوییچ 5 پورت غیر مدیریتی دی لینک DES-1005A

وضعیت: ناموجود
گزارش
بروزشده در ۱۴۰۵/۵/۱۳
مشاهده فروشنده
بروزشده در ۱۴۰۵/۵/۱۳
شبکه پرداز
اصفهان
۶ سال و ۵ ماه گزارش

سوییچ 5 پورت 10/100 دی-لینک مدل Dlink DES-1005A

وضعیت: ناموجود
گزارش
بروزشده در ۲ روز پیش
مشاهده فروشنده
بروزشده در ۲ روز پیش
شهر تکنولوژی فافا
تهران ۳.۷
۱۰ سال و ۱۰ ماه گزارش

سوییچ 5 پورت D-LINK مدل DES-1005A

اصلی دی لینک
وضعیت: ناموجود
گزارش
بروزشده در ۴ روز پیش
خرید حضوری مشاهده فروشنده
بروزشده در ۴ روز پیش
شبکه پل
تهران
۲ سال و ۱۱ ماه گزارش

سوئیچ 5 پورت دی لینک مدل DES-1005A

وضعیت: ناموجود
گزارش
بروزشده در ۱۹ روز پیش
خرید حضوری مشاهده فروشنده
بروزشده در ۱۹ روز پیش

مشخصات فنی

مشخصات فنی سوییچ 5 پورت 10/100 دی-لینک مدل DES-1005A
مشخصات
(Virtual Private Network (VPN PPTP, L2TP, IPSec Pass-through
ATM/PPP Protocols ATM Forum UNI3.1/4.0 , PPP over ATM (RFC 2364) , PPP over Ethernet (RFC2516) , IPoA (RFC1577/2225) , PVC – Up to 8 PVCs
Port Forwarding Virtual Server, DMZ, ACL(Access Control List)
آنتن 2x5dBi, Omni directional , Fixed
ابعاد (میلی‌متر) 195×130×35
استاندارد ADSL ADSL (Full-rate ANSI T1.413 Issue 2 , ITU-T G.992.1(G.DMT) , ITU-T G.992.2(G.Lite) , ITU-T G.994.1 (G.hs) , ITU-T G.995.1), ADSL2 (ITU-T G.992.3 (G.dmt.bis) , ITU-T G.992.4 (G.lite.bis)), ADSL2+ (ITU-T G.992.5)
استاندارد IEEE IEEE 802.3, 802.3u
استاندارد های بی سیم IEEE 802.11n, 802.11g, 802.11b
اقلام همراه آداپتور, سیم تلفن, کابل LAN برای اتصال به کامپیوتر, نویز گیر, دفترچه راهنما
امنیت بی سیم Support 64/128 bit WEP , WPA-PSK/WPA2-PSK , Wireless MAC Filtering
پورت ها 1xRJ11, 4×10/100Mbps RJ45
دیگر امکانات NAT Firewall – SPI Firewall – MAC / IP / Packet / Application / URL Filtering – Denial of Service(DoS) – SYN Flooding – Ping of Death, Network Address Translation (NAT) – PVC/Ethernet Port Mapping – VLAN, 802.1P – Static Routing, RIP v1/v2 (optional) – DNS Relay, DDNS – IGMP snooping V1/2 – IGMP Multicast – UPnP, Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt – Dynamic Host Configuration Protocol (DHCP) – DHCP relay
سایت سازنده تجهیزات http://www.dlink.lt/en/products/1/1872.html
سرویس QOS QoS Remarking based on IPP/ToS, DSCP and 802.1p
فرکانس 2.400GHz – 2.4835GHz
مدیریت نرم افزاری Web Based Configuration(HTTP)-Remote-management-Telnet management-Command Line-Interface-SSL for TR-069-SNMP v1/2c-SNMP over-EOC-Web Based Firmware Upgrade-CWMP(TR-069)-Diagnostic Tools
مشاهده بیشتر

محصولات مشابه