نمودار تغییرات قیمت
در حال بارگزاری ...
۰ از ۵
از میانگین ۰ نظر دهنده
۰

TP-Link 54Mbps Wireless ADSL2+ Modem Router TD-W8901G

کالاهای مشابه

مودم TP-LINK TD-W8901G

مودم TP-LINK TD-W8901G

۲,۲۰۰,۰۰۰
خرید‌از ایسام
مودم-روتر بی‌سیم +ADSL2 تی پی-لینک مدل TD-W8901N
۱,۰۰۰,۰۰۰
خرید‌از امنیت گستر میلاد
مودم قابل حمل تی پی لینک مدل M7350
۱۰,۹۹۹,۰۰۰
مشاهده فروشندگان (۱۸)
مودم 4G قابل حمل تی پی-لینک مدل M7200
۱۴,۵۹۰,۰۰۰
مشاهده فروشندگان (۵)
مودم روتر VDSL/ADSL بیسیم AC1200 تی پی لینک مدل Archer VR300
۹,۸۵۰,۰۰۰
مشاهده فروشندگان (۳۶)
مودم روتر همراه TP-LINK 4G مدل M7000
۵,۲۰۰,۰۰۰
مشاهده فروشندگان (۴۰)
روتر بی سیم 4G پلاس تی پی-لینک مدل MR600
۱۹,۲۰۰,۰۰۰
مشاهده فروشندگان (۱۲)
مودم روتر ADSL2 Plus بی‌سیم N300 تی پی لینک مدل TD-W8961N
۹۵۰,۰۰۰
مشاهده فروشندگان (۱۲۱)
روتر بیسیم و دوباند AC1350 تی پی لینک مدل Archer C60
۶,۳۰۰,۰۰۰
مشاهده فروشندگان (۳۳)
مودم روتر بی سیم LTE تی پی لینک مدل Archer MR100
۵,۱۷۹,۰۰۰
مشاهده فروشندگان (۲۸)
مودم روتر 4G LTE بی سیم N300 تی پی-لینک مدل TL-MR6400
۷,۹۵۱,۵۰۰
مشاهده فروشندگان (۳۴)
مودم روتر VDSL/ADSL بی‌سیم تی پی لینک مدل Archer VR2100
۲۱,۰۰۰,۰۰۰
مشاهده فروشندگان (۹)
مودم روتر 4G تی پی لینک مدل TP-Link MR400-V4
۱۴,۳۰۰,۰۰۰
مشاهده فروشندگان (۸)
اکسس پوینت سقفی بیسیم 300Mbps تی پی لینک مدل EAP115
۵,۴۰۰,۰۰۰
مشاهده فروشندگان (۱۴)
اکسس پوینت بیسیم دوباند تی پی لینک مدل TL-WA1201
۶,۲۵۰,۰۰۰
مشاهده فروشندگان (۸)
مودم وایرلس تی پی لینک تی دی دبلیو 9960
۴,۲۵۰,۰۰۰
مشاهده فروشندگان (۱۰۴)

مشخصات فنی

مشخصات فنی TP-Link 54Mbps Wireless ADSL2+ Modem Router TD-W8901G
مشخصات
ابعاد 28 × 108 × 165 میلی‌متر
استانداردهای +ADSL 2 ITU-T G.992.5
استانداردهای ADSL Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)
ITU-T G.994.1 (G.hs), ITU-T G.995.1 , ITU-T G.996.1, ITU-T G.997.1, ITU-T K.2.1
استانداردهای بی سیم IEEE 802.11g, 802.11b
امنیت NAT Firewall , SPI Firewall , MAC / IP / Packet / Application / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death
پروتکلATM/PPP ATM Forum UNI3.1/4.0
(PPP over ATM (RFC 2364
(PPP over Ethernet (RFC2516
(IPoA (RFC1577/2225
PVC - Up to 8 PVC
تعداد آنتن 1
سرعت انتقال اطلاعات 54 مگابیت بر ثانیه
فرکانس 2.4 گیگاهرتز
قدرت آنتن دهی 5 دسی بل
کلید ها 1 عدد دکمه خاموش/روشن دستگاه
محدوده فرکانس 2.4 تا 2.4835 گیگاهرتز
مشخصه کیفیت خدمات(Qos) QoS Remarking based on IPP/ToS, DSCP and 802.1p
منبع تغذیه 9VDC/0.85A
نشانگر LED
نوع آنتن Omni directional, Detachable, Reverse SMA
نوع اتصال بی سیم
مشاهده بیشتر

محصولات مشابه