نمودار تغییرات قیمت
در حال بارگزاری ...
۴.۵ از ۵
از میانگین ۱۰ نظر دهنده
۴.۵

مودم-روتر +ADSL2 و بی‌سیم تی پی-لینک مدل TD-VG3631

TP-LINK TD-VG3631 300Mbps Wireless N VoIP ADSL2+ Modem Router

کالاهای مشابه

مودم روتر ADSL2 PLUS تی پی-لینک مدل Archer D50
۱۲,۸۰۰,۰۰۰
مشاهده فروشندگان (۴)
مودم روتر ADSL2 PLUS تی پی-لینک مدل Archer D20
۴,۹۸۹,۰۰۰
خرید‌از آ اس پ
مودم روتر +ADSL2  بی‌سیم N300 تی پی-لینک مدل TD-w896N
۶,۷۸۰,۳۰۰
خرید‌از دیجی کالا
مودم روتر ADSL2 Plus بی‌سیم N300 تی پی لینک مدل TD-W8961N
۹۵۰,۰۰۰
مشاهده فروشندگان (۱۱۰)
مودم روتر  ADSL2 تی پی-لینک مدل 8691 V4
۳,۸۰۰,۰۰۰
مشاهده فروشندگان (۲)
مودم روتر بی‌سیم +ADSL2 تی پی-لینک مدل TD_W189611N1
۵,۲۴۰,۰۰۰
خرید‌از دیجی کالا
مودم-روتر بی‌سیم +ADSL2 تی پی-لینک مدل TD-W8901N
۱,۰۰۰,۰۰۰
خرید‌از امنیت گستر میلاد
مودم روتر VDSL/ADSL بی‌سیم تی پی لینک مدل Archer VR400 V3
۱۴,۹۰۰,۰۰۰
خرید‌از سحر رایانه
مودم روتر VDSL/ADSL بی‌سیم تی پی لینک مدل Archer VR2100
۲۱,۰۰۰,۰۰۰
مشاهده فروشندگان (۱۰)
مودم روتر VDSL/ADSL تی پی-لینک مدل TD-W9960

مودم روتر VDSL/ADSL تی پی-لینک مدل TD-W9960

۶,۵۰۰,۰۰۰
خرید‌از تپسی شاپ
مودم روتر VDSL/ADSL بیسیم AC1200 تی پی لینک مدل Archer VR300
۱۰,۵۰۰,۰۰۰
مشاهده فروشندگان (۳۵)
مودم روتر ADSL/VDSL تی پی لینک مدل Archer VR2800
۳,۷۸۰,۰۰۰
خرید‌از ماه نت
مودم روتر تی پی لینک دو باند بی‌سیم 4Gمدل Archer MR505
۱۴,۰۰۰,۰۰۰
مشاهده فروشندگان (۹)
مودم روتر 4G LTE بی‌سیم و قابل حمل زد تی ای مدل K12
۶,۹۰۰,۰۰۰
مشاهده فروشندگان (۳)
مودم روتر ADSL2 Plus بی‌سیم N300 دی-لینک مدل DSL-2750U
۶,۱۰۰,۰۰۰
مشاهده فروشندگان (۳)
مودم وای فای تی پی لینک
۵,۵۰۰,۰۰۰
خرید‌از باسلام
مودم ADSL تی پی لینک
۶۷۵,۰۰۰
خرید‌از ایسام

مشخصات فنی

مشخصات فنی مودم-روتر +ADSL2 و بی‌سیم تی پی-لینک مدل TD-VG3631
مشخصات
(Virtual Private Network (VPN PPTP, L2TP, IPSec Pass-through
ATM PPP ATM Forum UNI3.1/4.0 (PPP over ATM (RFC 2364 (PPP over Ethernet (RFC2516 (IPoA (RFC1577/2225 PVC - Up to 8 PVCs
ATM & PPP ATM Forum UNI3.1/4.0
(PPP over ATM (RFC 2364
(PPP over Ethernet (RFC2516
(IPoA (RFC1577/2225
PVC - Up to 8 PVC s
USB دو عدد
ابعاد 51 × 177 × 256 ميلي‌متر
استانداردهای +ADSL 2 ITU-T G.992.5
استانداردهای ADSL Full-rate ANSI T1.413 Issue 2 (ITU-T G.992.1 (G.DMT (ITU-T G.992.2 (G.Lite (ITU-T G.994.1 (G.hs ITU-T G.995.1
استانداردهای ADSL 2 (ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis
استانداردهای ieee IEEE 802.11b, 802.11g, 802.11n
استانداردهای VOIP SIP (RFC3261), ITU-T G.729/G.722/G.711a/G.711
امنیت بی سیم Support 64/128 bit WEP, WPA-PSK/WPA2-PSK, Wireless MAC Filtering
تعداد پورت RJ-11 چهار عدد
توضیحات Port Forwarding (Virtual server, DMZ, ACL(Access Control List
توضیحات کیفیت خدمات (QoS) Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt
رابط‌ها پورت RJ-11، پورت USB، پورت اترنت RJ-45 LAN
فایروال و امنیت دسترسی NAT Firewall SPI Firewall MAC / IP / Packet / URL Filtering
فرکانس قابل پشتیبانی 2.4 گیگاهرتز
قابلیت پشتیبانی از سیستم‌عامل‌های Microsoft Windows 98SE, NT, 2000, XP, Vista or Windows 7, MAC OS , NetWare, UNIX or Linux
قدرت آنتن 5dBi
کاربرد USB Storage Sharing FTP Server Media Server Print Server
کلید ها دکمه‌ی روشن خاموش دستگاه (Power On/Off Button)
دکمه‌ی WPS
دکمه‌ی روشن خاموش وای فای ( Wi-Fi On/Off Button)
دکمه‌ی ریست (Reset Button)
کیفیت خدمات (QoS) Traffic Shaping(ATM QoS ) UBR, CBR, VBR-rt
گواهی نامه ها CE, FCC, RoHS
محدوده فرکانس 2.4 تا 2.4835 گیگاهرتز
مدیریت Remote management Telnet management
منبع تغذیه 12VDC/1.5A
نوع آنتن Omni directional, Detachable, Reverse SMA
ویژگی‌های (Voice Over Internet Protocol (VOIP Two RJ-11 FXS ports for connecting to regular telephones One RJ-11 FXO port for PSTN Fixed-line Call forwarding, Call waiting, Voice activity detection (VAD), 3-way conference call, etc USB Voicemail
مشاهده بیشتر

محصولات مشابه