۱۳,۹۰۰,۰۰۰۲۱,۱۰۰,۰۰۰
نمودار تغییرات قیمت
۳.۹
از ۵
از میانگین ۷
نظر دهنده
۳.۹
مودم روتر ADSL2 PLUS تی پی-لینک مدل Archer D50
TP-LINK Archer D50 Wireless Modem Router
خرید از تکنولینک
شروع قیمت از
۱۳,۹۰۰,۰۰۰
ارزانترین
۱۳,۹۰۰,۰۰۰
انتخاب استان
هیچ فروشگاهی با فیلترهای منتخب شما وجود ندارد.
پیشنهاد میکنیم فیلترها را تغییر دهید
پیشنهاد میکنیم فیلترها را تغییر دهید
تکنولینک
۵ سال و ۱ ماه
گزارش
تهران
TP-Link Archer D50 AC1200 Wireless Dual Band ADSL2 Modem Ro...
بدون گارانتی
۱۳,۹۰۰,۰۰۰
بروزشده در ۱ روز پیش
بروزشده در ۱ روز پیش
دیجی کالا
۱۴ سال و ۳ ماه
گزارش
تهران
مودم روتر ADSL2 PLUS تی پی-لینک مدل Archer D50
امکان پرداخت اقساطی
۲۱,۱۰۰,۰۰۰
بروزشده در ۱ روز پیش
بروزشده در ۱ روز پیش
کالاوییو
۶ سال و ۲ ماه
گزارش
تهران
مودم و روتر شبکه Tp link Archer D50 Wireless
بروزشده در ۱ روز پیش
یاس ارتباط
۷ سال و ۱۰ ماه
گزارش
تهران
مودم روتر ADSL2 بیسیم و دوباند AC1200 تی پی لینک مدل Arche...
سلامت کالا و ۷روز مهلت تست
امکان پرداخت اقساطی
وضعیت: ناموجود
بروزشده در ۱۷ ساعت پیش
تکنولینک
۵ سال و ۱ ماه
گزارش
تهران
TP-Link Archer D50 AC1200 Wireless Dual Band ADSL2 Modem Ro...
۱۳,۹۰۰,۰۰۰
بروزشده در ۱ روز پیش
بروزشده در ۱ روز پیش
تکنولینک
۵ سال و ۱ ماه
گزارش
تهران
TP-Link Archer D50 AC1200 Wireless Dual Band ADSL2 Modem Ro...
۱۴,۳۰۰,۰۰۰
بروزشده در ۱ روز پیش
بروزشده در ۱ روز پیش
مشخصات فنی
مشخصات فنی مودم روتر ADSL2 PLUS تی پی-لینک مدل Archer D50
مشخصات
(Virtual Private Network (VPN
PPTP, L2TP, IPSec Passthrough
ATM PPP
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), Bridge (RFC1483 Bridge) PVC – Up to 8 PVCs
ATM & PPP
ATM Forum UNI3.1/4.0,PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516),IPoA (RFC1577/2225),Bridge (RFC1483 Bridge) PVC – Up to 8 PVC s
ابعاد
33.6 × 141 × 202 ميليمتر
استانداردهای +ADSL 2
ITU-T G.992.5
استانداردهای ADSL
Full-rate ANSI T1.413 Issue 2 ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite) ITU-T G.994.1 (G.hs), ITU-T G.995.1
استانداردهای ADSL 2
ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
استانداردهای ieee
IEEE 802.3, 802.3u, 802.3ab
استانداردهای بی سیم
IEEE 802.11ac/n/a 5GHz IEEE 802.11n /g/b 2.4GHz
امنیت بی سیم
64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryption,Wireless MAC Filtering
تعداد پورت اترنت RJ-45 WAN/LAN
یک عدد
تعداد پورت اترنت RJ-45
سه عدد
تعداد آنتن
دو عدد
توضیحات Port Forwarding
Virtual server, Port Triggering, DMZ, ALG, UPnP
توضیحات کیفیت خدمات (QoS)
ATM QoS, Bandwidth Control
درجه حرارت
0 تا 40 درجه سانتیگراد
رابطها
پورت RJ-11، پورت RJ-45 WAN/LAN، پورت USB، پورت اترنت RJ-45 LAN
فایروال
NAT Firewall , Access Control, MAC / IP / URL Filtering,Denial of Service (DoS), SYN Flooding, Ping of DeathIP and MAC Address Binding
فایروال و امنیت دسترسی
NAT Firewall, Access Control, MAC / IP / URL Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death IP and MAC Address Binding
فرکانس قابل پشتیبانی
2.4 گيگاهرتز، 5 گيگاهرتز
قدرت انتقال
<20dBm(EIRP)
کلید ها
دکمهی Powerدکمهی WiFiدکمهی WPS دکمهی RESET
کیفیت خدمات (QoS)
گواهی نامه ها
CE, FCC, RoHS
محدوده فرکانس
2.4GHz و 5GHz
مدیریت
Web Based Configuration(HTTP), Remote management, Command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based Firmware Upgrade, Diagnostic Tools
منبع تغذیه
12VDC/1.5A
مشاهده بیشتر