نمودار تغییرات قیمت
در حال بارگزاری ...
۰ از ۵
از میانگین ۰ نظر دهنده
۰

مودم-روتر +ADSL2 و بی‌سیم تلنت مدل LT801-AW Plus

Talent LT801-AW Plus ADSL2+ Wireless Modem Router 1 LAN Port

کالاهای مشابه

مودم-روتر +ADSL2 و باسیم تلنت مدل LT801-AC
۱,۹۰۰,۰۰۰
خرید‌از ایسام
مودم روتر بی سیم تی پی لینک 4G LTE مدل TL-MR105
۷,۰۰۰,۰۰۰
مشاهده فروشندگان (۴۵)
مودم روتر 4G LTE بی سیم N300 دی لینک مدل DWR-M922
۷,۳۰۰,۰۰۰
مشاهده فروشندگان (۲۸)
مودم روتر 4G LTE بی‌سیم و قابل حمل زد تی ای مدل K12
۶,۹۰۰,۰۰۰
مشاهده فروشندگان (۵)
مودم روتر بی‌سیم N150 نت ایز مدل DL4311
۱,۲۵۰,۰۰۰
مشاهده فروشندگان (۳)
مودم ۴G اسفیورد فضای باز مدل U810
۵,۰۵۰,۰۰۰
خرید‌از پلاک 7
مودم روتر باسیم ADSL2 Plus دی-لینک مدل DSL-2520U-Z2
۱,۴۴۴,۳۳۰
مشاهده فروشندگان (۳)
مودم روتر نتیس مدل DL4201
۱,۲۸۹,۰۰۰
مشاهده فروشندگان (۲)
مودم وایرلس تی پی لینک تی دی دبلیو 9960
۴,۲۵۰,۰۰۰
مشاهده فروشندگان (۱۰۶)
مودم روتر شاتل موبایل مدل D02
۶,۹۰۰,۰۰۰
مشاهده فروشندگان (۶)
مودم روتر VDSL/ADSL دی-لینک مدل 224
۷,۳۹۳,۰۰۰
مشاهده فروشندگان (۴)
مودم روتر تندا V300
۶,۹۰۰,۰۰۰
مشاهده فروشندگان (۳)
مودم روتر  ADSL2 سولتک مدل WM305N
۵,۰۰۰,۰۰۰
مشاهده فروشندگان (۳)
مودم روتر  ADSL2 دی-لینک مدل DSL-2750U USB
۶,۵۰۰,۰۰۰
مشاهده فروشندگان (۲)
مودم روتر  ADSL2 دی-لینک مدل 2790u
۱۰,۱۷۴,۲۰۰
خرید‌از دیجی کالا
مودم روتر ADSL2 Plus بی‌سیم N300 تی پی لینک مدل TD-W8961N
۹۵۰,۰۰۰
مشاهده فروشندگان (۱۱۳)
مودم روتر VDSL/ADSL مدل TP-Link TD-W9950
۱,۹۵۰,۰۰۰
مشاهده فروشندگان (۴۶)
مودم روتر 4G LTE بی‌سیم بیرلینک مدل WL422
۷,۴۱۰,۰۰۰
مشاهده فروشندگان (۶)

مشخصات فنی

مشخصات فنی مودم-روتر +ADSL2 و بی‌سیم تلنت مدل LT801-AW Plus
مشخصات
ATM PPP RFC-1577 Classical IP over ATM RFC-2516 PPPoE RFC-2364 PPPoA
ATM & PPP RFC-1577 Classical IP over ATM
RFC-2516 PPPoE
RFC-2364 PPPoA
استانداردهای +ADSL 2 ADSL2+ (G.992.5)Software Features
استانداردهای ADSL (ITU-T G.992.1(G.dmt ANSI T1.413 Issue 2 (G.992.2 (G.lite (G.994.1 (G.hs
استانداردهای ADSL 2 (ADSL2 G.dmt.bis (G.992.3 (ADSL2 G.lite.bis (G.992.4
استانداردهای ieee IEEE 802.11 b/g IEEE 802.3x
امنیت بی سیم 64bit/128bit WEP Encryption
WPA
WPA2
WPS
تعداد پورت RJ-11 یک عدد
تعداد پورت اترنت RJ-45 چهار عدد
تعداد آنتن يک عدد
توضیحات کیفیت خدمات (QoS) Dynamic DNS
دکمه‌ها دکمه ریست برای بازگشت به تنضیمات اولیه (Reset Button)
دکمه روشن/خاموش کردن وای فای ( Wi-Fi On/Off Button)
دکمه WPS
رابط‌ها پورت RJ-11، پورت اترنت RJ-45 LAN
فرکانس قابل پشتیبانی 2.4 گیگاهرتز
کیفیت خدمات (QoS)
محدوده فرکانس 2.4 تا 2.462 گیگاهرتز
مدیریت Web-based Configuration Menu-driven Command-line Interpreter Telnet Remote Management SNMP v1/v2/Trap Firmware upgrade through FTP, TFTP and HTTP Configuration backup/restore Diagnostic Tool
مشخصات فنی ADSL Standard :ITU-T G.992.1(G.dmt)ANSI T1.413 Issue 2G.992.2 (G.lite)G.994.1 (G.hs)Auto-negotiating rate adaptationADSL2 G.dmt.bis (G.992.3)ADSL2 G.lite.bis (G.992.4)ADSL2+ (G.992.5)Softwa
نوع قطعه تجهیزات شبکه
مشاهده بیشتر

محصولات مشابه