۲۳,۸۹۰,۰۰۰۳۴,۵۵۰,۰۰۰

نمودار تغییرات قیمت
در حال بارگزاری ...
۴.۹ از ۵
از میانگین ۱۴ نظر دهنده
۴.۹

مودم روتر VDSL/ADSL بی‌سیم تی پی لینک مدل Archer VR2100

TP-Link Archer VR2100 VDSL/ADSL Wireless AC2100 Modem Router
خرید از تکنولینک
ویژه ۲۳,۸۹۰,۰۰۰
شروع قیمت از ۲۳,۸۹۰,۰۰۰
انتخاب استان
هیچ فروشگاهی با فیلترهای منتخب شما وجود ندارد.
پیشنهاد می‌کنیم فیلترها را تغییر دهید
۵ سال و ۱ ماه گزارش

TP-LINK Archer \t TP-LINK Archer VR600 AC2100 Wireless Giga...

گارانتی اصالت و سلامت فیزیکی
گزارش
۲۳,۸۹۰,۰۰۰
بروزشده در ۶ ساعت پیش
مشاهده فروشنده
بروزشده در ۶ ساعت پیش
۱۴ سال و ۳ ماه گزارش

مودم روتر بی سیم VDSL/ADSL تی پی-لینک مدل Archer VR600 V3 AC...

گارانتی 36 ماهه متم اف امکان پرداخت اقساطی
گزارش
۳۰,۰۰۰,۰۰۰
بروزشده در ۱ روز پیش
مشاهده فروشنده
بروزشده در ۱ روز پیش
۱ سال و ۴ ماه گزارش

مودم روتر بی سیم VDSL/ADSL تی پی-لینک مدل Archer VR600 V3 AC...

12 ماه شرکتی
گزارش
۲۴,۶۹۹,۰۰۰
بروزشده در ۱ روز پیش
مشاهده فروشنده
بروزشده در ۱ روز پیش
یاس ارتباط
تهران ۳.۹
۷ سال و ۱۰ ماه گزارش

مودم روتر VDSL/ADSL بی‌سیم AC2100 تی پی لینک مدل Archer VR21...

۳ ساله (پارس ارتباط/پانا/متم اف) امکان پرداخت اقساطی
گزارش
۳۱,۱۰۰,۰۰۰
بروزشده در ۱ روز پیش
خرید حضوری مشاهده فروشنده
بروزشده در ۱ روز پیش
پرینتس
تهران
۲ ماه گزارش

مودم روتر TP-LINK Archer VR2100 بی‌سیم AC2100

گزارش
۳۲,۰۰۰,۰۰۰
بروزشده در ۲ روز پیش
خرید حضوری مشاهده فروشنده
بروزشده در ۲ روز پیش
داستل
تهران ۴.۵
۳ سال و ۸ ماه گزارش

مودم روتر VDSL/ADSL تی پی-لینک مدل Archer VR2100

شرکتی
گزارش
۳۴,۱۷۵,۰۰۰
۳۸,۳۸۲,۰۰۰
٪۱
بروزشده در ۴۰ دقیقه‌ پیش
خرید حضوری مشاهده فروشنده
بروزشده در ۴۰ دقیقه‌ پیش
۱ سال و ۴ ماه گزارش

مودم روتر تی پی-لینک Archer VR2100 بی‌سیم AC2100

امکان پرداخت اقساطی
شرایط ارسال یا قیمت این کالا ممکن است متفاوت باشد
گزارش
۲۱,۳۶۰,۰۰۰
بروزشده در ۲ روز پیش
مشاهده فروشنده
بروزشده در ۲ روز پیش
۵ سال و ۳ ماه گزارش

مودم روتر VDSL/ADSL تی پی-لینک مدل Archer VR2100

۳۶ ماهه پارس ارتباط
وضعیت: ناموجود
گزارش
ناموجود
بروزشده در ۱ ساعت پیش
خرید حضوری مشاهده فروشنده
بروزشده در ۱ ساعت پیش
سرزمین سنتی
تهران ۴.۰
۳ سال و ۹ ماه گزارش

مودم روتر بی سیم تی پی لینک Tp-Link VDSL ADSL Router Archer ...

گارانتی ۳۶ ماهه پارس ارتباط, گارانتی ۳۶ ماهه پانا, گارانتی ۳۶ ماهه متم اف
وضعیت: ناموجود
گزارش
ناموجود
بروزشده در ۲ روز پیش
مشاهده فروشنده
بروزشده در ۲ روز پیش
۴ سال و ۳ ماه گزارش

مودم روتر VDSL/ADSL بی‌سیم TP-Link مدل Archer VR2100

وضعیت: ناموجود
گزارش
ناموجود
بروزشده در ۲ روز پیش
مشاهده فروشنده
بروزشده در ۲ روز پیش
آرسین کالا
تهران ۴.۰
۵ سال و ۹ ماه گزارش

مودم روتر VDSL/ADSL بی سیم AC2100 تی پی لینک مدل Archer VR60...

وضعیت: ناموجود
گزارش
ناموجود
بروزشده در ۲ روز پیش
مشاهده فروشنده
بروزشده در ۲ روز پیش

مشخصات فنی

مشخصات فنی مودم روتر VDSL/ADSL بی‌سیم تی پی لینک مدل Archer VR2100
مشخصات
ATM & PPP ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
ابعاد 216x164x36.8 میلی‌متر
اتصالات DDNS
استانداردهای ADSL 2 VDSL2 Standards\r\n - ITU G.993.2, Up to 35b profile (POTS)\r\n - ITU-T G.993.5 (G.vector)\r\n - ITU-T G.998.4 (G.INP)\r\nADSL Standards\r\n - Full-rate ANSI T1.413 Issue 2\r\n - ITU-T G.992.1(G.DMT)\r\n - ITU-T G.992.2(G.Lite)\r\n - ITU-T G.994.1 (G.hs)\r\nADSL2 Standards\r\n - ITU-T G.992.3 (G.DMT.bis)\r\n - ADSL2 Standards\r\n - ITU-T G.992.5
استانداردهای +ADSL 2 VDSL2 Standards - ITU G.993.2, Up to 35b profile (POTS) - ITU-T G.993.5 (G.vector) - ITU-T G.998.4 (G.INP) ADSL Standards - Full-rate ANSI T1.413 Issue 2 - ITU-T G.992.1(G.DMT) - ITU-T G.992.2(G.Lite) - ITU-T G.994.1 (G.hs) ADSL2 Standards - ITU-T G.992.3 (G.DMT.bis) - ADSL2+ Standards - ITU-T G.992.5
استانداردهای ADSL Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1
استانداردهای ADSL 2 ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
استانداردهای ieee IEEE 802.3, IEEE 802.3u, 802.3ab
امنیت بی‌سیم امنیت بی‌سیم - 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 - encryptions قابلیت‌های بی‌سیم: - Enable/Disable Wireless Radio, Wireless Statistics
تعداد آنتن چهار عدد
تعداد پورت USB یک عدد
تعداد پورت اترنت RJ-45 سه عدد
توضیحات Port Forwarding توضیحات Port Forwarding - Virtual Server, Port Triggering, DMZ, ALG, UPnP توضیحات DHCP - Server, Client, DHCP Client List, Address Reservation, DHCP Relay
درجه حرارت در حالت عملیاتی از 0 تا 40 درجه سانتی‌گراد
درگاههای ارتباطی RJ11
رابط‌ها RJ-45 LAN
سازگار با سیستم‌عامل‌های Microsoft Windows 98SE, NT, 2000, XP, Vista or Windows 7, 8, 8.1, 10\r\nMac OS, NetWare, UNIX or Linux\r\nInternet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other\r\nJava-enabled browser\r\nSubscription with an internet service provider (for internet access)
سایر مشخصات IPv4 and IPv6
فایروال و امنیت دسترسی NAT Firewall, SPI Firewall
فرکانس قابل پشتیبانی 2.4 گیگاهرتز , پنج گیگاهرتز
کلیدها WPS Button, Reset Button, Power On/Off Button, Wi-Fi Button, LED On/Off Button
گواهی‌نامه‌ها CE, RCM, RoHS
محدوده فرکانس 2.4GHz-5GHz
مدیریت Web-Based Configuration (HTTP / HTTPS ), Remote management, Command Line Interface, SSL for TR-069, SNMP v1/2c, Firmware Upgrade, Diagnostic Tools, Free Online Firmware Update
مشخصات بیسیم IEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2.4 GHz
منبع تغذیه آداپتور برق 12V/1.5A
نوع آنتن 3 عدد آنتن خارجی و یک عدد آنتن داخلی 5GHz
نوع اتصال به اینترنت VDSL/ADSL Modem Router, 3G/4G Router, Wireless Router
نوع شبکه DHCP
وزن 480 گرم
ویژگی‌ها قابلیت نصب آسان
ویژگی‌های مودم و روتر Virtual Server
مشاهده بیشتر

محصولات مشابه

ایمالز دسته‌بندی‌ها کالای‌پیشنهادی ایمالز ‌من