نمودار تغییرات قیمت
در حال بارگزاری ...
۴.۵ از ۵
از میانگین ۱۲ نظر دهنده
۴.۵

مودم-روتر +ADSL2، بی‌سیم و دوباند تی پی-لینک مدل آرچر D2

TP-LINK Archer D2 AC750 Wireless Dual Band Gigabit ADSL2+ Modem Router
خرید از راهبُرد نت
آخرین فروشنده (قیمت قدیمی)
انتخاب استان
هیچ فروشگاهی با فیلترهای منتخب شما وجود ندارد.
پیشنهاد می‌کنیم فیلترها را تغییر دهید
دیجی کالا
تهران ۲.۹
۱۴ سال و ۳ ماه گزارش

مودم روتر ADSL2 دوبانده بی‌سیم AC750 تی پی-لینک مدل Archer ...

امکان پرداخت اقساطی
وضعیت: ناموجود
گزارش
بروزشده در ۱۴۰۵/۶/۳
مشاهده فروشنده
بروزشده در ۱۴۰۵/۶/۳
راهبُرد نت
تهران ۵.۰
۶ سال و ۱۰ ماه گزارش

مودم ADSL2 بیسیم دوال باند مدل TP-LINK Archer D2 AC750

وضعیت: ناموجود
گزارش
بروزشده در ۱ روز پیش
خرید حضوری مشاهده فروشنده
بروزشده در ۱ روز پیش

مشخصات فنی

مشخصات فنی مودم-روتر +ADSL2، بی‌سیم و دوباند تی پی-لینک مدل آرچر D2
مشخصات
(Virtual Private Network (VPN VPN Pass-Through: PPTP, L2TP, IPSec Passthrough / IPSec VPN: Supports up to 10 IPSec VPN Tunnels
ATM PPP ATM Forum UNI3.1/4.0 (PPP over ATM (RFC 2364 (PPP over Ethernet (RFC2516 (IPoA (RFC1577/2225 (MER\IPoE (RFC 1483 Routed (Bridge (RFC1483 Bridge PVC – Up to 8 PVCs
ATM & PPP ATM Forum UNI3.1/4.0
(PPP over ATM (RFC 2364
(PPP over Ethernet (RFC2516
(IPoA (RFC1577/2225
(MER\IPoE (RFC 1483 Routed
( Bridge (RFC1483 Bridge
PVC – Up to 8 PVC s
ATM & PPP ATM Forum UNI3.1/4.0(PPP over ATM (RFC 2364(PPP over Ethernet (RFC2516(IPoA (RFC1577/2225(MER\IPoE (RFC 1483 Routed(Bridge (RFC1483 Bridge PVC – Up to 8 PVC s
ابعاد 37 × 160 × 229 ميلي‌متر
استانداردهای +ADSL 2 ITU-T G.992.5
استانداردهای ADSL Full-rate ANSI T1.413 Issue 2 ITU-T G.992.1 (G.DMT), ITU-T G.994.1 (G.hs), ITU-T G.995.1
استانداردهای ADSL 2 (ITU-T G.992.3 (G.DMT.bis
استانداردهای ieee IEEE 802.3, 802.3u, 802.3ab
اقلام همراه اسپلیتر کابل RJ-11 تلفن کابل RJ-45 شبکه آداپتور برق CD نرم‌افزارها و درایورها دفترچه راهنما
امنیت بی سیم NAT Firewall , Access Control, MAC / IP / URL Filtering, Denial of Service (DoS), SYN Flooding, Ping of DeathIP and MAC Address Binding
تعداد پورت اترنت RJ-45 WAN/LAN یک عدد
تعداد پورت اترنت RJ-45 سه عدد
توضیحات Port Forwarding Virtual server, Port Triggering, DMZ, ALG, UPnP
توضیحات کیفیت خدمات (QoS) (ATM QoS, Traffic Control (IP QoS
درجه حرارت در حالت عملکرد 0 تا 40 درجه سانتی‌گراد در حالت ذخیره‌سازی -40 تا 70 درجه سانتی‌گراد
رابط‌ها پورت RJ-11، پورت RJ-45 WAN/LAN، پورت USB، پورت اترنت RJ-45 LAN
سرعت انتقال اطلاعات با فرکانس 5 گیگاهرتز تا 433 مگابیت بر ثانیه (5GHz: Up to 433Mbps) با فرکانس 2.4 گیگاهرتز تا 300 مگابیت بر ثانیه (2.4GHz: Up to 300Mbps)
قابلیت پشتیبانی از سیستم‌عامل‌های Windows 8.1, Windows 8, Windows 7, Windows Vista, Windows XP, Mac OS , Linux
قدرت آنتن با فرکانس 5 گیگاهرتز 3 دسی‌بل و با فرکانس 2.4 گیگاهرتز 2 دسی‌بل
قدرت انتقال (20dBm (EIRP>
کاربرد USB Support Samba (Storage) / FTP Server / Media Server / Printer Server
کلید ها کلید روشن و خاموش کردن دستگاه (Power On/Off Button)کلید روشن و خاموش کردن اتصال بی‌سیم (1 Wi-Fi On/Off Button)کلید WPS کلید ریست (Reset Button)
گواهی نامه ها CE, FCC, RCM, RoHS
محدوده فرکانس با فرکانس 5 گیگاهرتز IEEE 802.11ac/n/a و با فرکانس 2.4 گیگاهرتز IEEE 802.11n/g/b
مدیریت قابلیت پیکربندی مبتنی بر وب (HTTP) و مدیریت از راه دور (Remote Management) رابط خط فرمان (Command Line Interface) SSL for TR-069, SNMP v1/2c, Web Based Firmware Upgrade, Diagnostic Tools
منبع تغذیه آداپتور برق 12VDC/1.5A
نشانگر LED
نوع آنتن آنتن خارجی با قابلیت جدا شدن
مشاهده بیشتر

محصولات مشابه

ایمالز دسته‌بندی‌ها کالای‌پیشنهادی ایمالز ‌من