۱۳,۸۰۰,۰۰۰۳۴,۸۳۰,۰۰۰

نمودار تغییرات قیمت
در حال بارگزاری ...
۱.۷ از ۵
از میانگین ۷ نظر دهنده
۱.۷

مبدل گرنداستریم HT813

HT813 2port VoIP Gateway
خرید از پارسا ارتباط
ویژه ۲۶,۰۰۰,۰۰۰
شروع قیمت از ۱۳,۸۰۰,۰۰۰
انتخاب استان
هیچ فروشگاهی با فیلترهای منتخب شما وجود ندارد.
پیشنهاد می‌کنیم فیلترها را تغییر دهید
۲ سال و ۴ ماه گزارش

گیت وی دو پورت گرنداستریم مدل HT813

گزارش
۲۶,۰۰۰,۰۰۰
بروزشده در ۲ روز پیش
خرید حضوری مشاهده فروشنده
بروزشده در ۲ روز پیش
شایگان
تهران
۳ سال و ۹ ماه گزارش

--

شامل گارانتی, مرجوعی کالا در صورت مغایرت
گزارش
۱۳,۸۰۰,۰۰۰
بروزشده در ۱ روز پیش
مشاهده فروشنده
بروزشده در ۱ روز پیش
۶ سال و ۵ ماه گزارش

مبدل گرنداستریم ATA HT813

گزارش
۲۵,۳۰۰,۰۰۰
بروزشده در ۱۴ ساعت پیش
مشاهده فروشنده
بروزشده در ۱۴ ساعت پیش
یاس ارتباط
تهران ۳.۹
۷ سال و ۱۰ ماه گزارش

گیت وی و مبدل گرند استریم مدل ATA HT813

۱ ساله شرکتی امکان پرداخت اقساطی
گزارش
۲۵,۵۵۰,۰۰۰
بروزشده در ۷ ساعت پیش
خرید حضوری مشاهده فروشنده
بروزشده در ۷ ساعت پیش
رایاویر
تهران
۱ سال و ۷ ماه گزارش

گیت وی گرنداستریم HT813

گارانتی یکساله - رایاپرداز برین امکان پرداخت اقساطی
گزارش
۲۶,۲۰۰,۰۰۰
بروزشده در ۱۰ ساعت پیش
مشاهده فروشنده
بروزشده در ۱۰ ساعت پیش
۱ سال و ۱۰ ماه گزارش

گیت وی گرنداستریم HT813

گزارش
۲۶,۵۰۰,۰۰۰
بروزشده در ۲۱ ساعت پیش
مشاهده فروشنده
بروزشده در ۲۱ ساعت پیش
شهر آی تی
خراسان رضوی
۶ ماه گزارش

گیت‌وی ویپ گرنداستریم HT813؛ با 1FXS1FXO و پشتیبانی PSTN Lif...

گزارش
۳۲,۰۰۰,۰۰۰
بروزشده در ۱۱ ساعت پیش
مشاهده فروشنده
بروزشده در ۱۱ ساعت پیش
دیجی کالا
تهران ۲.۹
۱۴ سال و ۳ ماه گزارش

گیت وی VOIP گرنداستریم مدل 2Port FXS،FXO-HT813

امکان پرداخت اقساطی
گزارش
۳۲,۰۰۰,۰۰۰
بروزشده در ۱ روز پیش
مشاهده فروشنده
بروزشده در ۱ روز پیش
باسلام
خراسان رضوی، مشهد ۳.۳
۹ سال و ۲ ماه گزارش

گیت وی ترکیبی گرنداستریم FXO+FXS مدل Grandstream HT813

گارانتی اصالت کالا و سلامت فیزیکی دیجی پانا امکان پرداخت اقساطی
گزارش
۳۴,۸۳۰,۰۰۰
بروزشده در ۴ ساعت پیش
مشاهده فروشنده
بروزشده در ۴ ساعت پیش
۱ سال و ۴ ماه گزارش

گیت وی گرنداستریم مدل HT813 دو پورت

امکان پرداخت اقساطی
شرایط ارسال یا قیمت این کالا ممکن است متفاوت باشد
گزارش
۱۷,۷۶۰,۰۰۰
بروزشده در ۲ روز پیش
مشاهده فروشنده
بروزشده در ۲ روز پیش
ویپ شاپینگ
اصفهان ۵.۰
۸ سال و ۸ ماه گزارش

Grandstream HT813

وضعیت: ناموجود
گزارش
ناموجود
بروزشده در ۲۱ ساعت پیش
مشاهده فروشنده
بروزشده در ۲۱ ساعت پیش

مشخصات فنی

مشخصات فنی مبدل گرنداستریم HT813
مشخصات
QoS TCP-IP-UDP, RTP-RTCP (RFC1889, 1890), HTTP-HTTPS, ARP-RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP-TLS, SRTP, SNMP, TR-069, IMS-3GPP, IPoE ,
ابعاد (میلی‌متر) 29 × 90.5 × 130.5 ,
پروتکل های شبکه G.711 with Annex I (PLC) and Annex II (VAD-CNG), G.723.1, G.729A-B, G.726-32, iLBC, OPUS, dynamic jitter buffer, advanced line echo cancellation ,
پشتیبانی از NAT دارد ,
تعداد پورت FXO 1 عدد ,
تعداد پورت شبکه 2 عدد ,
شرکت سازنده گرند استریم ,
قابلیت Life Line Layer 2 (802.1Q VLAN, SIP-RTP 802.1p) and Layer 3 (ToS, Diffserv, MPLS), Traffic Shaping ,
قابلیت های مدیریتی پشتیبانی می کند ,
کلید ها کلید Reset ,
گواهینامه ها Syslog support, Telnet, SSH, Remote management using web browser ,
مشخصات Telephony Caller ID display or block, call waiting, flash, blind or attended transfer, forward, hold, do not disturb ,
وزن (گرم) 142 ,
مشاهده بیشتر

محصولات مشابه

ایمالز دسته‌بندی‌ها کالای‌پیشنهادی ایمالز ‌من