نمودار تغییرات قیمت
در حال بارگزاری ...
۰ از ۵
از میانگین ۰ نظر دهنده
۰

مودم-روتر +ADSL2 و بی‌سیم تلنت مدل LT801-AW Plus

Talent LT801-AW Plus ADSL2+ Wireless Modem Router 1 LAN Port

کالاهای مشابه

مودم-روتر +ADSL2 و باسیم تلنت مدل LT801-AC
۱,۹۰۰,۰۰۰
خرید‌از ایسام
مودم وایرلس تی پی لینک تی دی دبلیو 9960
۴,۲۵۰,۰۰۰
مشاهده فروشندگان (۱۰۷)
مودم روتر ADSL2 Plus بی‌سیم N300 تی پی لینک مدل TD-W8961N
۹۵۰,۰۰۰
مشاهده فروشندگان (۱۱۵)
مودم روتر VDSL/ADSL مدل TP-Link TD-W9950
۱,۹۵۰,۰۰۰
مشاهده فروشندگان (۴۷)
مودم-روتر بی‌سیم +ADSL2 دی-لینک مدل DSL-2750U New
۴,۳۴۸,۰۰۰
مشاهده فروشندگان (۱۳)
مودم مبین نت MN-6500 Q
۱۰,۰۵۰,۰۰۰
مشاهده فروشندگان (۲۲)
مودم-روتر بی‌سیم  ADSL2 دی لینک DSL-2730U
۶,۸۴۰,۰۰۰
مشاهده فروشندگان (۲)
مودم و روتر بی سیم  +2/ADSL2 نتربیت مدل Neterbit NSL-122
۳,۵۵۰,۰۰۰
مشاهده فروشندگان (۶۱)
مودم روتر VDSL/ADSL بیسیم AC1200 تی پی لینک مدل Archer VR300
۱۰,۹۰۰,۰۰۰
مشاهده فروشندگان (۴۰)
مودم روتر ADSL2+/VDSL2 یوتل V301
۲,۷۵۰,۰۰۰
مشاهده فروشندگان (۲۵)
مودم مبین نت مدل MN-4400
۶,۲۷۸,۰۰۰
مشاهده فروشندگان (۳)
مودم روتر 4G LTE بی‌سیم بیرلینک مدل WL422
۷,۴۱۰,۰۰۰
مشاهده فروشندگان (۶)
مودم روتر بی سیم تی پی لینک 4G LTE مدل TL-MR105
۷,۰۰۰,۰۰۰
مشاهده فروشندگان (۴۷)
مودم روتر 4G LTE بی سیم N300 دی لینک مدل DWR-M922
۷,۳۰۰,۰۰۰
مشاهده فروشندگان (۲۹)
مودم روتر VDSL/ADSL بی‌سیم 300Mbps تی پی-لینک مدل TD-W9970
۱۲,۸۰۰,۰۰۰
مشاهده فروشندگان (۵)
مودم روتر VDSL/ADSL زایکسل مدل VMG3625-T50B
۶,۷۷۶,۰۰۰
خرید‌از دیجی کالا
مودم روتر هوآوی مدل E5785-320a TD-LTE
۱۴,۹۸۹,۰۰۰
مشاهده فروشندگان (۱۳)
مودم سیمکارتی فضای باز 4G/LTE تی پی لینک TL-MR100-Outdoor
۱۳,۹۸۹,۰۰۰
مشاهده فروشندگان (۶)

مشخصات فنی

مشخصات فنی مودم-روتر +ADSL2 و بی‌سیم تلنت مدل LT801-AW Plus
مشخصات
ATM PPP RFC-1577 Classical IP over ATM RFC-2516 PPPoE RFC-2364 PPPoA
ATM & PPP RFC-1577 Classical IP over ATM
RFC-2516 PPPoE
RFC-2364 PPPoA
استانداردهای +ADSL 2 ADSL2+ (G.992.5)Software Features
استانداردهای ADSL (ITU-T G.992.1(G.dmt ANSI T1.413 Issue 2 (G.992.2 (G.lite (G.994.1 (G.hs
استانداردهای ADSL 2 (ADSL2 G.dmt.bis (G.992.3 (ADSL2 G.lite.bis (G.992.4
استانداردهای ieee IEEE 802.11 b/g IEEE 802.3x
امنیت بی سیم 64bit/128bit WEP Encryption
WPA
WPA2
WPS
تعداد پورت RJ-11 یک عدد
تعداد پورت اترنت RJ-45 چهار عدد
تعداد آنتن يک عدد
توضیحات کیفیت خدمات (QoS) Dynamic DNS
دکمه‌ها دکمه ریست برای بازگشت به تنضیمات اولیه (Reset Button)
دکمه روشن/خاموش کردن وای فای ( Wi-Fi On/Off Button)
دکمه WPS
رابط‌ها پورت RJ-11، پورت اترنت RJ-45 LAN
فرکانس قابل پشتیبانی 2.4 گیگاهرتز
کیفیت خدمات (QoS)
محدوده فرکانس 2.4 تا 2.462 گیگاهرتز
مدیریت Web-based Configuration Menu-driven Command-line Interpreter Telnet Remote Management SNMP v1/v2/Trap Firmware upgrade through FTP, TFTP and HTTP Configuration backup/restore Diagnostic Tool
مشخصات فنی ADSL Standard :ITU-T G.992.1(G.dmt)ANSI T1.413 Issue 2G.992.2 (G.lite)G.994.1 (G.hs)Auto-negotiating rate adaptationADSL2 G.dmt.bis (G.992.3)ADSL2 G.lite.bis (G.992.4)ADSL2+ (G.992.5)Softwa
نوع قطعه تجهیزات شبکه
مشاهده بیشتر

محصولات مشابه