نمودار تغییرات قیمت
در حال بارگزاری ...
۴ از ۵
از میانگین ۲ نظر دهنده
۴

مودم-روتر +ADSL2 و بی‌سیم تلنت مدل LT804-AW Plus

Talent ADSL2+ Wireless Modem Router 4 LAN Port

کالاهای مشابه

مودم روتر ADSL2 Plus بی‌سیم N300 تی پی لینک مدل TD-W8961N
۹۵۰,۰۰۰
مشاهده فروشندگان (۱۱۵)
مودم روتر ADSL دو آنتن برند یوتل UTEL A304
۳,۹۲۰,۰۰۰
مشاهده فروشندگان (۳)
مودم روتر  ADSL بی سیم نتیس مدل Netis DL4310
۱,۰۸۹,۰۰۰
خرید‌از آ اس پ
مودم روتر ADSL 2 Plus بی سیم زایکسل مدل DEL1201-T10A/B
۸۰۰,۰۰۰
مشاهده فروشندگان (۳)
مودم روتر ADSL2 Plus بی‌سیم N300 دی-لینک مدل DSL-2750U
۴,۸۰۰,۰۰۰
مشاهده فروشندگان (۴)
مودم روتر بی‌سیم +ADSL2 تی پی-لینک مدل TD_W189611N1
۵,۷۰۰,۰۰۰
خرید‌از دیجی کالا
مودم روتر VDSL/ADSL بی‌سیم تی پی لینک مدل Archer VR2100
۲۱,۰۰۰,۰۰۰
مشاهده فروشندگان (۱۰)
مودم روتر VDSL/ADSL بی‌سیم 300Mbps تی پی-لینک مدل TD-W9970
۱۲,۸۰۰,۰۰۰
مشاهده فروشندگان (۵)
مودم روتر تی پی لینک دو باند بی‌سیم 4Gمدل Archer MR505
۱۷,۸۰۰,۰۰۰
مشاهده فروشندگان (۱۰)
مودم روتر بی‌سیم N150 نت ایز مدل DL4311
۱,۲۵۰,۰۰۰
مشاهده فروشندگان (۳)
مودم روتر 4G LTE بی‌سیم و قابل حمل زد تی ای مدل K12
۶,۹۰۰,۰۰۰
مشاهده فروشندگان (۵)
مودم روتر ADSL بی لونگ مدل 4353
۳,۵۰۰,۰۰۰
مشاهده فروشندگان (۲)
مودم روتر 4G LTE بی‌سیم بیرلینک مدل WL422
۷,۴۱۰,۰۰۰
مشاهده فروشندگان (۶)
مودم روتر 4G LTE بی‌سیم AX300 تندا مدل 4G180 v4.0
۶,۳۰۰,۰۰۰
مشاهده فروشندگان (۳)
مودم روتر VDSL/ADSL مدل TP-Link TD-W9950
۱,۹۵۰,۰۰۰
مشاهده فروشندگان (۴۷)
مودم و روتر بی سیم  +2/ADSL2 نتربیت مدل Neterbit NSL-122
۳,۵۵۰,۰۰۰
مشاهده فروشندگان (۶۱)
مودم روتر ADSL2+/VDSL2 یوتل V301
۲,۷۵۰,۰۰۰
مشاهده فروشندگان (۲۵)
مودم روتر بیسیم یوتل مدل ای 154
۱,۵۷۹,۰۰۰
مشاهده فروشندگان (۴)

مشخصات فنی

مشخصات فنی مودم-روتر +ADSL2 و بی‌سیم تلنت مدل LT804-AW Plus
مشخصات
ATM PPP (PPP over ATM (RFC 2364 (Bridged IP over ATM (RFC 1483 (PPP over Ethernet (RFC 2516 (Multiprotocol Encapsulation over AAL5 (RFC 2684 (Supports up to 8 Virtual Channel Connections (VCCs Supports UBR, CBR, and VBR service classes ATM Forum UNI 3.1/4.0 PVC Support OAM F4/F5 look-back, AIS and RDI OAM cells
ATM & PPP (PPP over ATM (RFC 2364
(Bridged IP over ATM (RFC 1483
(PPP over Ethernet (RFC 2516
(Multiprotocol Encapsulation over AAL5 (RFC 2684
(Supports up to 8 Virtual Channel Connections (VCCs
Supports UBR, CBR, and VBR service classes<
DHCP
استانداردهای +ADSL 2 ITU G.992.5
استانداردهای ADSL Full-rate ANSI T1.413 Issue 2 ITU G.992.1 (G.dmt) Annex A or B Splitterless ITU G.992.2 (G.lite) specification (ITU G.994.1 (G.hs
استانداردهای ADSL 2 (ITU G.992.3 (G.dmt.bis
استانداردهای ieee IEEE 802.3, IEEE 802.1D
امنیت بی سیم Supports 802.11i
پروتکل‌ها (User Datagram Protocol (UDP (Transmission Control Protocol (TCP (Internet Control Message Protocol (ICMP (Internet Group Management Protocol (IGMP
تعداد پورت RJ-11 یک عدد
تعداد پورت اترنت RJ-45 چهار عدد
تعداد آنتن يک عدد
دکمه‌ها دکمه روشن/خاموش دستگاه (Power Switch for Power On/Off)
دکمه بازگشت به تنظیمات اولیه (Reset Button)
رابط‌ها پورت RJ-11، پورت اترنت RJ-45 LAN
فرکانس قابل پشتیبانی 2.4 گیگاهرتز
محدوده فرکانس 2.4 تا 2.48 گیگاهرتز
مدیریت TFTP client and server DHCP client and server FTP server and client Universal Plug and Play (UPnP) support Web-based Graphical User Interface (GUI) enabling end-user
مشخصات فنی ADSL COMPLIANCE :Full-rate ANSI T1.413 Issue 2ITU G.992.1 (G.dmt) Annex A or BSplitterless ITU G.992.2 (G.lite) specificationITU G.994.1 (G.hs)ITU G.992.3 (G.dmt.bis / ADSL2)ITU G.992.5 (ADSL2plus)
نوع قطعه تجهیزات شبکه
مشاهده بیشتر

محصولات مشابه