۳۱,۸۷۵,۰۰۰ تومان

نمودار تغییرات قیمت
در حال بارگزاری ...
۰ از ۵
از میانگین ۰ نظر دهنده
۰

سوییچ 10 پورت سیسکو مدل SG350-10MP

Cisco SG350-10MP 10-Port Switch
خرید از شبکه ارغوان
ارزان‌ترین۳۱,۸۷۵,۰۰۰
هیچ فروشگاهی با فیلترهای منتخب شما وجود ندارد.
پیشنهاد می‌کنیم فیلترها را تغییر دهید
شبکه ارغوان
تهران
۵ سال و ۱۰ ماه گزارش

سوئیچ 10 پورت SG350-10MP سیسکو

گزارش
۳۱,۸۷۵,۰۰۰
بروزشده در ۱۰ ساعت پیش
مشاهده فروشنده
بروزشده در ۱۰ ساعت پیش

مشخصات فنی

مشخصات فنی سوییچ 10 پورت سیسکو مدل SG350-10MP
مشخصات
DHCP IPv4 DHCP
QoS Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services
STP Standard 802.1d Spanning Tree s
VLAN قابلیت VLAN بندی تا 4096 VLAN
ابعاد 160 * 30 * 128 میلی‌متر
استانداردها IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP),IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC
اقلام همراه کاتالوگ ، برکت
امنیت Secure Sockets Layer (SSL
تعداد پورت‌ها 10 عدد
جدول آدرس مک Up to 16K (16384) MAC addresses
سایر مشخصات سوئیچ لایه 3 و مدیریتی
سرعت انتقال 20.0
ظرفیت سوئیچینگ 14.88
گواهی‌نامه‌ها IEEE
منبع تغذیه POE
نوع پورت‌ها 10/100/1000MB
نوع سوییچ 10/100/1000Mbp/s
ویژگی‌های پورت قابل مدیریت و برنامه ریزی
مشاهده بیشتر

محصولات مشابه