نمودار تغییرات قیمت
در حال بارگزاری ...
۰ از ۵
از میانگین ۰ نظر دهنده
۰

مودم-روتر +ADSL2 و بی‌سیم تندا مدل D302

Tenda D302 Wireless N ADSL2

کالاهای مشابه

مودم روتر دوباند VDSL/ADSL تندا مدل V12
۱۲,۵۰۰,۰۰۰
مشاهده فروشندگان (۷)
مودم روتر تندا Tenda AC10 AC1200 مدل AC10
۵,۳۰۰,۰۰۰
مشاهده فروشندگان (۱۳)
مودم وایرلس تندا Tenda D151 wireless modem
۲,۰۰۰,۰۰۰
خرید‌از ایسام
مودم-روتر +ADSL2 و باسیم تندا مدل D820R
۸,۸۹۹,۰۰۰
خرید‌از دیجی کالا
مودم روتر VDSL2 تندا مدل وی 300
۵,۴۸۹,۰۰۰
خرید‌از آ اس پ
مودم-روتر +ADSL2 و بی‌سیم تندا مدل D152
۲,۴۸۹,۰۰۰
خرید‌از آ اس پ
مودم روتر 4G LTE بی‌سیم AX300 تندا مدل 4G180 v4.0
۶,۳۰۰,۰۰۰
مشاهده فروشندگان (۲)
مودم روتر ADSL2 Plus تندا مدل D301
۱۴,۶۰۰,۰۰۰
خرید‌از دیجی کالا
مودم روتر تندا Tenda مدل AC23
۱۰,۱۴۸,۰۰۰
خرید‌از باسلام
مودم تندا 301 نسخه 2
۵,۴۰۵,۹۰۲
خرید‌از تکنو وارنا
مودم روتر تندا V300
۶,۴۳۵,۰۰۰
مشاهده فروشندگان (۳)
توسعه دهنده محدوده بی‌سیم تندا مدل MW6(2 pack)
۱۹,۸۰۰,۰۰۰
خرید‌از دیجی کالا
مودم روتر تندا مدل 4G07
۹,۹۶۷,۰۰۰
خرید‌از داستل
مودم وایرلس تی پی لینک تی دی دبلیو 9960
۳,۹۱۰,۰۰۰
مشاهده فروشندگان (۱۰۵)
مودم روتر ADSL2 Plus بی‌سیم N300 تی پی لینک مدل TD-W8961N
۹۵۰,۰۰۰
مشاهده فروشندگان (۱۱۱)
مودم روتر VDSL/ADSL مدل TP-Link TD-W9950
۱,۹۵۰,۰۰۰
مشاهده فروشندگان (۴۶)
مودم-روتر بی‌سیم +ADSL2 دی-لینک مدل DSL-2750U New
۴,۳۴۸,۰۰۰
مشاهده فروشندگان (۱۵)
مودم-روتر بی‌سیم +ADSL2 تی پی-لینک مدل TD-W8901N
۱,۰۰۰,۰۰۰
خرید‌از امنیت گستر میلاد
مودم مبین نت MN-6500 Q
۱۰,۰۵۰,۰۰۰
مشاهده فروشندگان (۲۴)

مشخصات فنی

مشخصات فنی مودم-روتر +ADSL2 و بی‌سیم تندا مدل D302
مشخصات
(Virtual Private Network (VPN PPPTP, L2TP, Ipsec
ATM/PPP Protocols ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed) Bridge (RFC1483 Bridge) PVC – Up to 8 PVCs
IPv6 IPv6 and IPv4 dual stack Supported IPv6 Tunnels DS-Lite, 6RD, 6 to 4 Supported IPv6 Connection Type PPPoEv6, DHCPv6, Static IPv6
Port Forwarding (Virtual Server, DMZ, ACL(Access Control List
VLAN 802.1Q VLAN
VPN Pass-Through PPTP, L2TP, IPSec Passthrough
آداپتور 9VDC/0.85A
آنتن دو آنتن خارجی
ابعاد 171.61mm*111.16mm*34.47mm
استاندارد CE, FCC, RoHS
استاندارد +ADSL2 ADSL/ADSL2/ADSL2+ multimode AnnexA,AnnexB compliant ADSL 2/2+ 24Mbps downstream Support Annex A/B/I/J/L/M
استانداردهای +ADSL 2 ITU G.992.5
استانداردهای ADSL Full-rate ANSI T1.413 Issue 2 ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite) ITU-T G.994.1 (G.hs), ITU-T G.995.1
استانداردهای ADSL 2 ITU G.922.3 ADSL2(G.dmt.bis) ITU G.922.4(G.lite.bis) ITU G.922.5(G.dmt.bisplus)
استانداردهای ieee IEEE 802.11n, IEEE 802.11g, IEEE 802.11b IEEE 802.3, IEEE 802.3u ANSI T1.413, ITU G.992.1, ITU G.992.2, ITU G.992.3, ITU G.992.5
استانداردهای بی سیم 11b only, 11g only, 11n only, 11bg mixed, 11bgn mixed
استانداردهای وایرلس IEEE 802.11ac/n/a 5GHz IEEE 802.11n/g/b 2.4GHz
اقلام همراه آداپتور برق
دفترچه راهنما
کابل شبکه
اسپیلیتر
کابل تلفن
امنیت NAT and SPI Firewall MAC / IP / Application / URL Filtering Denial of Service(DoS), SYN Flooding, Ping of Death
امنیت بی سیم (Wireless Access Control (W ireless MAC filter
Wireless Security: On/Off
64-128bit WEP
WPA-PSK
WPA2-PSK
امنیت وایرلس Provides 64/128-bit WEP encryption security and wireless LAN ACL(Access Control List), WPA-PSK/WPA2-PSK authentication and TKIP/AES encryption security
پورت ها (one RJ11 port 1* USB 2.0 3*10/100Mbps auto-negotiation (Auto MDI/MDIX) LAN ports; 1*10/100Mbps auto-negotiation WAN/LAN Interchangeable port (Auto MDI/MDIX
تعداد پورت RJ-11 یک عدد
تعداد آنتن دو عدد
توضیحات نشانگر LED دارای نشانگر LED برای نمایش وضعیت روشن و خاموش کردن دستگاه (Power)
دارای نشانگر LED برای نمایش وضعیت اتصال اینترنت (Internet)
دارای نشانگر LED برای نمایش وضعیت شبکه بی‌سیم( WLAN )
دارای 4 عدد نشانگر LED برای نمایش وضعیت پورت‌ شبکه (LAN)
حالت های وایرلس (Wireless Router WDS(Four Address) WDS(AP+APC
درجه حرارت Operating Temperature: 0℃ ~ 45
Storage Temperature: -40ºC~70ºC
دکمه One Power , One Reset/WPS
سایر قابلیت ها 802.11b/g upto 54mbps , 802.11n upto 150mbps
سرعت انتقال اطلاعات حداکثر 300 مگابیت بر ثانیه
سیستم مورد نیاز Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ,Windows 7 or Windows 8, MAC® OS, NetWare®, UNIX® or Linux.
فرکانس قابل پشتیبانی 2.4 گیگاهرتز
قابلیت پشتیبانی از سیستم‌عامل‌های Windows 8, Windows 7, Windows Vista, Windows XP, Mac OS X, Linux
کلید ها کلید روشن و خاموش کردن دستگاه
کلید بازگشت به تنظیمات اولیه یا ریست/WPS
کیفیت خدمات (QoS)
کیفیت خدمات ADSL (WMM, Bandwidth Control (IP QoS
گواهی نامه ها FCC/CE/RoHS
محتوای کارتن D301 , Power Adapter , Quick Install Guide , Ethernet Cable ADSL Splitter , 2 Telephone Lines
محدوده فرکانس 2.4GHZ
محیط Operating Temperature 0℃~40℃ (32℉~104℉) Storage Temperature -40℃~70℃ (-40℉~158℉) Operating Humidity 10%~90% non-condensing Storage Humidity 5%~90% non-condensing
مدیریت Web Based Configuration(HTTP), Remote management, Command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based Firmware Upgrade, Diagnostic Tools
مشخصات فنی 5dBi - غیر قابل تعویض 2* external omni-directional antenna
منبع تغذیه آداپتور برق 9V DC-1A
نشانگر LED
نوع اتصال به اینترنت Dynamic IP
Static IP
PPPoE
PPPoA
IPoA
مشاهده بیشتر

محصولات مشابه