۱,۱۳۸,۱۰۰۱,۱۹۸,۰۰۰

نمودار تغییرات قیمت
در حال بارگزاری ...
۴.۳ از ۵
از میانگین ۱۱ نظر دهنده
۴.۳

مودم-روتر +ADSL2 و بی‌سیم جی-نت AD1504

G-Net AD1504 ADSL2 + 150Mbps Wireless Router
خرید از آ اس پ اورج
ارزان‌ترین ۱,۱۳۸,۱۰۰
شروع قیمت از ۱,۱۳۸,۱۰۰
انتخاب استان
هیچ فروشگاهی با فیلترهای منتخب شما وجود ندارد.
پیشنهاد می‌کنیم فیلترها را تغییر دهید
فروشگاه جدید گزارش

مودم روتر ADSL2 بی سیم جی نت مدل G-net AD1504

امکان پرداخت اقساطی
گزارش
۱,۱۳۸,۱۰۰
بروزشده در ۴ روز پیش
مشاهده فروشنده
بروزشده در ۴ روز پیش
فروشگاه جدید گزارش

مودم روتر ADSL2 بی سیم جی نت مدل G-net AD1504

امکان پرداخت اقساطی
گزارش
۱,۱۶۲,۰۶۰
بروزشده در ۴ روز پیش
مشاهده فروشنده
بروزشده در ۴ روز پیش
آ اس پ
تهران ۱.۹
۶ سال و ۹ ماه گزارش

مودم روتر ADSL2 بی سیم جی نت مدل G-net AD1504

مهلت تست اصالت و سلامت فنی کالا امکان پرداخت اقساطی
گزارش
۱,۱۹۸,۰۰۰
۱,۵۰۰,۰۰۰
٪۱
بروزشده در ۲ روز پیش
مشاهده فروشنده
بروزشده در ۲ روز پیش
۶ سال و ۱ ماه گزارش

مودم و روتر شبکه G net AD1504 ADSL2 150Mbps Wireless Router

وضعیت: ناموجود
گزارش
بروزشده در ۱۵ ساعت پیش
مشاهده فروشنده
بروزشده در ۱۵ ساعت پیش
فروشگاه جدید گزارش

مودم روتر ADSL2 بی سیم جی نت مدل G-net AD1504

مهلت تست اصالت و سلامت فنی کالا امکان پرداخت اقساطی
گزارش
۱,۱۳۸,۱۰۰
بروزشده در ۴ روز پیش
مشاهده فروشنده
بروزشده در ۴ روز پیش

مشخصات فنی

مشخصات فنی مودم-روتر +ADSL2 و بی‌سیم جی-نت AD1504
مشخصات
(Virtual Private Network (VPN PPTP, L2TP, IPSEC Pass-through
ATM PPP (PPP over ATM (RFC 2364 (Bridged IP over ATM (RFC 1483 (PPP over Ethernet (RFC 2516 (Multiprotocol Encapsulation over AAL5 (RFC 2684 (Supports up to 8 Virtual Channel Connections (VCCs Supports UBR, CBR, and VBR service classes ATM Forum UNI 3.1/4.0 PVC Support OAM F4/F5 look-back, AIS and RDI OAM cells
ATM & PPP (PPP over ATM (RFC 2364
استانداردهای IEEE IEEE 802.3
استانداردهای +ADSL 2 (ITU G.992.5 (ADSL2plus
استانداردهای ADSL ( G.994.1 (G.hs
استانداردهای ADSL 2 (ITU G.992.3 (G.dmt.bis / ADSL2
استانداردهای ieee IEEE 802.3
استانداردهای بی سیم 802.11b/g/n
پروتکل‌ها (User Datagram Protocol (UDP
تعداد پورت RJ-11 یک عدد
تعداد پورت اترنت RJ-45 چهار عدد
توضیحات کیفیت خدمات (QoS) مدیریت هوشمند پهنای باند QOS
رابط‌ها پورت اترنت RJ-45 LAN پورت شبکه که با نام‌های Ethernet, LAN, RJ-45 هم شناخته می‌شود، برای اتصال دستگاه‌های مختلف به سایر تجهیزات شبکه به صورت باسیم و از طریق کابل شبکه به کار می‌رود. از لحاظ ظاهری سوکت شبکه شبیه به سوکت تلفن (RJ-11) است، اما به دلیل بهره‌بری از 8 رشته سیم از سوکت تلفن که دارای 4 رشته سیم است، ابعاد بزرگ‌تری دارد. پورت شبکه در دو نوع مگابیتی (10/100mbps) و گیگابیتی (10/100/1000mbps) وجود دارد. همانطور که از نام این دو پروت هم پیداست سرعت انتقال اطلاعات در پورت‌های گیگابیتی 1000 مگابیت بر ثانیه و در پورت‌های مگابیتی، 100 مگابیت بر ثانیه است. , پورت RJ-11
سرعت انتقال اطلاعات 12/24Mbps در دانلود و سرعت 1Mbps در آپلود البته از آنجایی که این مودم از Annex M پشتیبانی می‌کند، می‌تواند سرعت آپلود را تا 2.5Mbps نیز افزایش دهد
فایروال و امنیت دسترسی Spi & NAT Firewall
فرکانس قابل پشتیبانی 2.4 گیگاهرتز
قدرت آنتن 5dBi
کلید ها کلید روشن/خاموش کردن سیگنال Wi-Fi
کلید WPS
کلید روشن/خاموش کردن محصول
کلیدها کلید روشن/خاموش کردن سیگنال Wi-Fi
مدیریت TFTP client and server DHCP client and server FTP server and client Universal Plug and Play (UPnP) support Web-based Graphical User Interface (GUI) enabling end-user device configuration via HTTP Update of boot image or configuration data via TFTP/ FTP Syslog Built-in Diagnostic Tools SNMP MIB support
نرخ سرعت بی سیم 150 مگابیت بر ثانیه
نشانگر LED
مشاهده بیشتر

محصولات مشابه

ایمالز دسته‌بندی‌ها کالای‌پیشنهادی ایمالز ‌من