نمودار تغییرات قیمت
۵
از ۵
از میانگین ۱
نظر دهنده
۵
مودم-روتر +ADSL2 و بیسیم جی-نت مدل AD1501
G-Net AD1501 Wireless ADSL2+ 150Mbps Router
خرید از آ اس پ
آخرین فروشنده
(قیمت قدیمی)
انتخاب استان
هیچ فروشگاهی با فیلترهای منتخب شما وجود ندارد.
پیشنهاد میکنیم فیلترها را تغییر دهید
پیشنهاد میکنیم فیلترها را تغییر دهید
کالاوییو
۶ سال و ۲ ماه
گزارش
تهران
مودم و روتر شبکه G net AD1501 Wireless ADSL2 150Mbps Router
بروزشده در ۱ روز پیش
دیجی کالا
۱۴ سال و ۳ ماه
گزارش
تهران
مودم-روتر ADSL2 و بیسیم جی-نت مدل AD1501
امکان پرداخت اقساطی
وضعیت: ناموجود
بروزشده در ۱ روز پیش
آ اس پ
۶ سال و ۱۰ ماه
گزارش
تهران
مودم-روتر ADSL2 و بیسیم جی-نت مدل AD1501
24 ماه گارانتی آ.اس.پ
امکان پرداخت اقساطی
وضعیت: ناموجود
بروزشده در ۹ ساعت پیش
مشخصات فنی
مشخصات فنی مودم-روتر +ADSL2 و بیسیم جی-نت مدل AD1501
مشخصات
ATM PPP
(PPP over ATM (RFC 2364 (Bridged IP over ATM (RFC 1483 (PPP over Ethernet (RFC 2516 (Multiprotocol Encapsulation over AAL5 (RFC 2684 (Supports up to 8 Virtual Channel Connections (VCCs Supports UBR, CBR, and VBR service classes ATM Forum UNI 3.1/4.0 PVC Support OAM F4/F5 look-back, AIS and RDI OAM cells
ATM & PPP
(PPP over ATM (RFC 2364
پروتکلها
(User Datagram Protocol (UDP
توضیحات کیفیت خدمات (QoS)
مدیریت هوشمند پهنای باند QOS
رابطها
پورت اترنت RJ-45 LAN پورت شبکه که با نامهای Ethernet, LAN, RJ-45 هم شناخته میشود، برای اتصال دستگاههای مختلف به سایر تجهیزات شبکه به صورت باسیم و از طریق کابل شبکه به کار میرود. از لحاظ ظاهری سوکت شبکه شبیه به سوکت تلفن (RJ-11) است، اما به دلیل بهرهبری از 8 رشته سیم از سوکت تلفن که دارای 4 رشته سیم است، ابعاد بزرگتری دارد. پورت شبکه در دو نوع مگابیتی (10/100mbps) و گیگابیتی (10/100/1000mbps) وجود دارد. همانطور که از نام این دو پروت هم پیداست سرعت انتقال اطلاعات در پورتهای گیگابیتی 1000 مگابیت بر ثانیه و در پورتهای مگابیتی، 100 مگابیت بر ثانیه است. , پورت RJ-11
فایروال و امنیت دسترسی
Spi & NAT Firewall
مدیریت
TFTP client and server
نشانگر LED
مشاهده بیشتر