نمودار تغییرات قیمت
۰
از ۵
از میانگین ۰
نظر دهنده
۰
گیت وی Soundwin FXO S2424 - voip
کالاهای مشابه
گت وی YEASTAR TE100
۱۲,۳۵۰,۰۰۰
خریداز ایسام
در حال حاضر هیچ فروشگاهی این محصول را موجود نکرده است.
هیچ فروشگاهی با فیلترهای منتخب شما وجود ندارد.
پیشنهاد میکنیم فیلترها را تغییر دهید
پیشنهاد میکنیم فیلترها را تغییر دهید
مشخصات فنی
مشخصات فنی گیت وی Soundwin FXO S2424 - voip
مشخصات
QOS هوشمند
ابعاد
44x25.x4.5 سانتیمتر
پروتکل های پشتیبانی شده
SIP V1/V2
پشتیبانی از codec های
(G.711(Alaw/μlaw G.729 A/B G.723 G.726
پشتیبانی از E1
پشتیبانی از پروتکل های
SIP V1/V2 H.323 v2/v3/v4 (SIP (RFC 3261 (SDP (RFC 2327 Symmetric RTP (STUN (RFC3489 (ENUM (RFC 2916 RTP Payload for DTMF (Digits (RFC2833 Outbound Proxy
پشتیبانی از پروتکل های FAX
T.38/T.30
پورت fxo
24
پورت fxs
پورت شبکه
1Lan-1Wan
پورت کنسول RS232
تعداد پورت
24 FXO
تعداد پورت شبکه 10/100
یک LAN + یک WAN
تغذیه برق
AC = 100 تا 240 ولت ، DC = 12 ولت/ 1.5 آمپر
درجه رطوبت
بیشتر از 90 درصد
مدل محصول
FXO S2424
مدیریت
از طریق وب
میزان دما
0 تا 40 درجه سانتیگراد
نوع رابط تلفن
Quad RJ-11
وزن
5.3 کیلوگرم
مشاهده بیشتر