۴۷,۵۰۰,۰۰۰۶۴,۰۰۰,۰۰۰
نمودار تغییرات قیمت
۴.۵
از ۵
از میانگین ۲
نظر دهنده
۴.۵
سانترال S20 یستار
خرید از لینک افزار
شروع قیمت از
۴۷,۵۰۰,۰۰۰
ویژه
۶۴,۰۰۰,۰۰۰
انتخاب استان
هیچ فروشگاهی با فیلترهای منتخب شما وجود ندارد.
پیشنهاد میکنیم فیلترها را تغییر دهید
پیشنهاد میکنیم فیلترها را تغییر دهید
لینک افزارویژه
۳ سال و ۱۰ ماه
گزارش
تهران
مرکز تلفن و سانترال تحت شبکه یستار مدل S20
گارانتی 12 ماهه شرکتی
۶۴,۰۰۰,۰۰۰
بروزشده در ۴ ساعت پیش
بروزشده در ۴ ساعت پیش
شبکه سنترویژه
۵ سال و ۱۰ ماه
گزارش
تهران
سانترال تحت شبکه یستار S20
گارانتی 12 ماهه شبکه سنتر
۴۷,۵۰۰,۰۰۰
بروزشده در ۱ روز پیش
بروزشده در ۱ روز پیش
تلفن اسکویی
۷ سال و ۱ ماه
گزارش
تهران
سرور ویپ S20 یستار (برای 20 یوزر)
دارای 18 ماه گارانتی همگام (فوکا آروند)
۶۲,۰۰۰,۰۰۰
بروزشده در ۱ روز پیش
بروزشده در ۱ روز پیش
نت یک
۶ سال
گزارش
تهران
مرکز تلفن یستار مدل Yeastar S20
۶۴,۰۰۰,۰۰۰
بروزشده در ۱ روز پیش
بروزشده در ۱ روز پیش
هم صداویژه
۴ سال و ۲ ماه
گزارش
تهران
سانترال و مرکز تلفن ویپ S20 یستار
بروزشده در ۱۲ ساعت پیش
داده پرداز پرهام
۶ سال و ۲ ماه
گزارش
تهران
سانترال تحت شبکه یستار مدل Yeastar S20
بروزشده در ۶ ساعت پیش
پی بی ایکس شاپ
۵ سال و ۷ ماه
گزارش
تهران
مرکز تلفن یستار S20
بروزشده در ۱۱ ساعت پیش
دیجی پانا
۳ سال و ۴ ماه
گزارش
خراسان رضوی
مرکز تلفن ویپ و تحت شبکه یستار مدل YEASTAR S20
بروزشده در ۱ روز پیش
مشخصات فنی
مشخصات فنی سانترال S20 یستار
مشخصات
USB
ابعاد
160*160*30 میلیمتر
پردازنده
Powered by Freescale ARM A9 industrial grade quad-core CPU processors.
پروتکل شبکه
FTP , TFTP , HTTP , HTTPS
پروتکل مدیریت
RADIUS , TR-069 , SNMP
پروتکل ها
IAX2 (RFC 5456) , SIP (RFC 3261)
پشتیبانی از حافظه خارجی
TF Card
پورت USB
پورت شبکه LAN
10/100 مگابیت بر ثانیه
تعداد پورت FXS/FXO/BRI
4 عدد
تعداد تماس همزمان
10 تماس
تعداد کاربر
20 کاربر
تعدادپورت GSM/3G
1 عدد
حالت DTMF
In-Band , RFC4733 , Out-Of-Band (RFC 2833) , SIP INFO
حداکثر تعداد پورت
2 عدد
حداکثر ظرفیت خطوط داخلی
20
سایر پروتکلها
IAX2 (RFC 5456)
سرویس Voicemail
500 دقیقه
سرویسهای IP
Static IP
فکس
T.38
کدک های صوتی
G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, H263, H263P, H264, MPEG4
محدوده رطوبت عملکرد
-10-90% درصد
محدودهی دمایی عملکرد
-20 الی 65 درجه سانتیگراد
مصرف توان
1.8-10.6 W وات
منبع تغذیه
DC 12V 1A
نوع انتقال
TLS , STRP , UDP , TCP
نوع پورت LAN
10/100Mbps
نوع شبکه
DHCP , DDNS , PPPoE
نوع نصب
دسکتاپ (Desktop) , دیواری (Wallmount)
وزن
0.300 کیلوگرم
ویژگیها
Caller ID
مشاهده بیشتر