۷,۶۰۰,۰۰۰ تومان
نمودار تغییرات قیمت
۱
از ۵
از میانگین ۱
نظر دهنده
۱
آی پی فون یلینک Yealink SIP T41P
Yealink SIP T41P
خرید از رایاویر
شروع قیمت از
۷,۶۰۰,۰۰۰
ارزانترین
۷,۶۰۰,۰۰۰
انتخاب استان
هیچ فروشگاهی با فیلترهای منتخب شما وجود ندارد.
پیشنهاد میکنیم فیلترها را تغییر دهید
پیشنهاد میکنیم فیلترها را تغییر دهید
رایاویر
۱ سال و ۶ ماه
گزارش
تهران
آی پی فون یالینک مدل Yealink SIP-T41P
گارانتی شش ماهه--رایاپرداز برین
امکان پرداخت اقساطی
۷,۶۰۰,۰۰۰۸,۵۰۰,۰۰۰
بروزشده در ۷ ساعت پیش
٪۱
بروزشده در ۷ ساعت پیش
تلفن اسکویی
۷ سال و ۱ ماه
گزارش
تهران
تلفن تحت شبکه یالینک کارکرده T41P
کارکرده
۹,۰۰۰,۰۰۰
بروزشده در ۷ ساعت پیش
بروزشده در ۷ ساعت پیش
شبکه کاران
۵ سال و ۹ ماه
گزارش
تهران
تلفن تحت شبکه یالینک Yealink SIP T41P
بروزشده در ۱ روز پیش
مشخصات فنی
مشخصات فنی آی پی فون یلینک Yealink SIP T41P
مشخصات
امکان کنفرانس تلفنی
امکانات تماس
پشتیبانی از :
اندازه صفحه نمایش
نمایشگر 2.7 اینچی، 64*192 پیکسل
پروتکل
RFC 2543, RFC 3261
پروتکل های امنیتی
Open VPN
پروتکل های پشتیبانی شده
SIP V1/V2
پشتیبانی از codec های
(G.711(Alaw/μlaw، G.729 A/B، G.723، G.726، GSM
پشتیبانی از پروتکل های
SIP V1/V2، H.323 v2/v3/v4، (SIP (RFC 3261، (SDP (RFC 2327، Symmetric RTP، (STUN (RFC3489، (ENUM (RFC 2916، RTP Payload for DTMF، (Digits (RFC2833، Outbound Proxy
تعداد اکانت SIP
6
تعداد پورت شبکه 100\10
2
تعداد پورت شبکه 1000\100\10
سایز صفحه LCD
2.7 اینچ
شرکت سازنده
یالینک - Yealink
صفحه کلید
دارای 32 کلید - 6 کلید قابل برنامه ریزی
ظرفیت دفترچه تلفن
1000 شماره
قابلیت تعریف کاربر
3 اکانت
قابلیت ها
3 اکانت SIP
کیفیت صدای HD با طراحی منحصر به فرد
مدیریت تماس پیشرفته و مناسب برای مراکز تماس با پشتیبانی از SCA, BLF list ، انتقال تماس ،کنفرانس سه طرفه ، هدایت تماس ، پشتیبانی از هدست و ...
دارای 6 کلید قابل برنامه ریزی با امکان نمایش 15 ویژگی متفاوت
پشتیبانی از تماس IP به IP بدون نیاز به مرکز تماس
صفحه ال سی دی لمسی
کیفیت صدای HD با طراحی منحصر به فرد
مدیریت تماس پیشرفته و مناسب برای مراکز تماس با پشتیبانی از SCA, BLF list ، انتقال تماس ،کنفرانس سه طرفه ، هدایت تماس ، پشتیبانی از هدست و ...
دارای 6 کلید قابل برنامه ریزی با امکان نمایش 15 ویژگی متفاوت
پشتیبانی از تماس IP به IP بدون نیاز به مرکز تماس
صفحه ال سی دی لمسی
کدک های صدا
G.722, G.711(A/μ), G.723.1, G.729AB, G.726
مدل Cpu
TLR4-07280DG-10CE
مدل محصول
SIP-T41P
مشخصات
گوشی تلفن SIP-T41P دارای 3 اکانت SIP می باشد و به نحوی طراحی شده است که حتی می توان ظریف ترین تنظیمات آن را به سهولت انجام داد. ارائه صدایی با کیفیت عالی که می تواند تجربه متفاوتی از صدای واضح را برای کاربر داشته باشد.
منبع تغذیه
PoE و آداپتور
نمایشگر وضعیت خطوط
6 خط
ولتاژ دریافتی
5 ولت 1.2 آمپر
مشاهده بیشتر