نمودار تغییرات قیمت
۴.۷
از ۵
از میانگین ۳۰
نظر دهنده
۴.۷
مودم-روتر بیسیم و +ADSL2 تی پی-لینک مدل TD-W8960N
TP-Link Wireless N ADSL2+ Modem Router TD-W8960N
خرید از نظام آوران
آخرین فروشنده
(قیمت قدیمی)
انتخاب استان
هیچ فروشگاهی با فیلترهای منتخب شما وجود ندارد.
پیشنهاد میکنیم فیلترها را تغییر دهید
پیشنهاد میکنیم فیلترها را تغییر دهید
نظام آوران
۶ سال و ۹ ماه
گزارش
فارس
مودم روتر بی سیم تی پی لینک سری ADSL2 Plus مدل TD-W8960N
بروزشده در ۱ روز پیش
مشخصات فنی
مشخصات فنی مودم-روتر بیسیم و +ADSL2 تی پی-لینک مدل TD-W8960N
مشخصات
ATM & PPP
ATM Forum UNI3.1/4.0 (PPP over ATM (RFC 2364 (PPP over Ethernet (RFC2516 (IPoA (RFC1577/2225 PVC - Up to 8 PVC s
استانداردهای ADSL
(Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite ITU-T G.994.1 (G.hs), ITU-T G.995.1
تعداد آنتن
2 عدد
سایر مشخصات
منبع تغذیه: 12VDC/1A قدرت انتقال: (20dBm ( EIRP > مدیریت: Web Based Configuration(HTTP), Remote management, Telnet management, Command Line Interface, SSL for TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools
کلید ها
دکمهی روشن خاموش دستگاه (Power On/Off Button) دکمهی WPS دکمهی ریست (Reset Button)
محدوده فرکانس
2.4 تا 2.4835 گیگاهرتز
نشانگر LED
نوع آنتن
Omni Directional , Reverse SMA با قابلیت جدا شدن
مشاهده بیشتر