نمودار تغییرات قیمت
در حال بارگزاری ...
۳.۷ از ۵
از میانگین ۳ نظر دهنده
۳.۷

مودم-روتر بی‌سیم دوبانده N600 تی پی-لینک مدل TD-W8980

TP-Link TD-W8980N Wireless N ADSL2

کالاهای مشابه

مودم تی پی لینک
۷۵۰,۰۰۰
مشاهده فروشندگان (۲)
مودم ADSL تی پی لینک
۶۷۵,۰۰۰
خرید‌از ایسام
مودم وایرلس تی پی لینک تی دی دبلیو 9960
۵,۱۵۰,۰۰۰
مشاهده فروشندگان (۸۲)
مودم روتر ADSL2 Plus بی‌سیم N300 تی پی لینک مدل TD-W8961N
۲,۹۹۶,۰۰۰
مشاهده فروشندگان (۹۸)
مودم روتر VDSL/ADSL بیسیم AC1200 تی پی لینک مدل Archer VR300
۱۱,۳۸۰,۰۰۰
مشاهده فروشندگان (۳۳)
مودم سیمکارتی فضای باز 4G/LTE تی پی لینک TL-MR100-Outdoor
۱۵,۲۰۰,۰۰۰
مشاهده فروشندگان (۸)
مودم روتر VDSL/ADSL بی‌سیم تی پی لینک مدل Archer VR2100
۲۳,۹۰۰,۰۰۰
مشاهده فروشندگان (۱۰)
مودم روتر تی پی لینک دو باند بی‌سیم 4Gمدل Archer MR505
۱۷,۷۰۰,۰۰۰
مشاهده فروشندگان (۷)
مودم روتر VDSL/ADSL بی‌سیم تی پی لینک مدل Archer VR400 V3
۱۴,۹۰۰,۰۰۰
خرید‌از سحر رایانه
مودم تی پی لینک TD-W8151N سری ADSL
۱,۵۸۹,۰۰۰
مشاهده فروشندگان (۳)
مودم وای فای تی پی لینک
۵,۸۰۰,۰۰۰
خرید‌از باسلام
مودم روتر ADSL2 PLUS تی پی-لینک مدل Archer D50
۱۳,۹۰۰,۰۰۰
مشاهده فروشندگان (۴)
مودم روتر  ADSL2 تی پی-لینک مدل 8691 V4
۳,۸۰۰,۰۰۰
مشاهده فروشندگان (۲)
مودم روتر ADSL2+ تی پی-لینک مدل TD-W8961N V5.0
۶,۲۴۸,۰۰۰
خرید‌از زیتو
مودم روتر بی‌سیم  ADSL2 تی پی-لینک مدل TD_W189611N1
۶,۰۸۹,۹۷۰
خرید‌از تورک سنتر
مودم روتر  ADSL2 تی پی-لینک مدل W8961N
۶,۵۹۷,۴۶۰
خرید‌از تورک سنتر
مودم روتر بی‌سیم +ADSL2 تی پی-لینک مدل TD_W189611N1
۶,۰۸۹,۹۷۰
خرید‌از دیجی کالا
در حال حاضر هیچ فروشگاهی این محصول را موجود نکرده است.
هیچ فروشگاهی با فیلترهای منتخب شما وجود ندارد.
پیشنهاد می‌کنیم فیلترها را تغییر دهید

مشخصات فنی

مشخصات فنی مودم-روتر بی‌سیم دوبانده N600 تی پی-لینک مدل TD-W8980
مشخصات
(Virtual Private Network (VPN PPTP, L2TP, IPSec Pass-through
ATM & PPP ATM Forum UNI3.1/4.0
(PPP over ATM (RFC 2364
(PPP over Ethernet (RFC2516
(IPoA (RFC1577/2225
PVC - Up to 8 PVC s
USB دو عدد
ابعاد 32.5 × 160.6 × 243 میلی‌متر
استانداردهای +ADSL 2 ITU-T G.992.5
استانداردهای ADSL Full-rate ANSI T1.413 Issue 2
(ITU-T G.992.1(G.DMT
(ITU-T G.994.1 (G.hs
ITU-T G.995.1
استانداردهای ADSL 2 (ITU-T G.992.3 (G.dmt.bis
استانداردهای ieee IEEE 802.3, 802.3u
استانداردهای بی سیم IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
اقلام همراه اسپلیتر
کابل تلفن RJ-11
کابل شبکه RJ-45
راهنمای نصب و راه‌اندازی
CD منابع
آداپتور برق
امنیت بی سیم Support 64bit/128bit WEP, WPA /WPA2, WPA-PSK/WPA2-PSK
Wireless MAC Filtering
تعداد پورت RJ-11 یک عدد
تعداد پورت اترنت RJ-45 چهار عدد
تعداد آنتن 5 عدد
توضیحات Port Forwarding Virtual server, Port Triggering, UPnP, DMZ, Manage Control
سایر قابلیت ها USB Sharing: Storage Sharing FTP Server Media Server Print Server Other: Parent Control Traffic Shaping(ATM QoS) UBR, CBR VBR-rt, VBR-nrt; Dynamic Host Configuration Protocol (DHCP), DHCP relay; Network Address Translation (NAT); PVC/Ethernet Port Groupin
سرعت انتقال اطلاعات تا 600 مگابایت بر ثانیه
فایروال و امنیت دسترسی NAT Firewall , SPI Firewall , MAC / IP / URL Filtering
قابلیت پشتیبانی از سیستم‌عامل‌های Microsoft Windows 98SE, Windows NT, Windows 2000, Windows XP, Windows Vista, Windows 7, Windows 8, MAC OS , NetWare, UNIX or Linux
قدرت آنتن 3 عدد آنتن خارجی 5dBi و 2 عدد آنتن داخلی 3.5dBi
قدرت انتقال (20dBm ( EIRP >
کاربرد USB Storage Sharing
FTP Server
Media Server
Print Server
کلید ها کلید روشن و خاموش کردن دستگاه (Power On/Off)
کلید WPS
کلید روشن و خاموش کردن اتصال بی‌سیم ( Wi-Fi On/Off Switch)
کلید ریست کردن دستگاه (Reset Button)
گواهی نامه ها CE, FCC, RoHS, IPv6
محدوده فرکانس 2.4GHz and 5GHz
مدیریت Web Based Configuration(HTTP), Remote management, Telnet management, Command Line Interface, SSL for TR-069, SNMP V1/V2C, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools
مشخصات فنی 2x 2.4GHz 3.5dBi internal antennas 3x 5GHz 5dBi detachable antenna
منبع تغذیه آداپتور برق
نشانگر LED
نوع آنتن 3 عدد آنتن 5GHz خارجی RP-SMA با قابلیت جدا شدن و 2 عدد آنتن داخلی 2.4GHz
مشاهده بیشتر
ایمالز دسته‌بندی‌ها کالای‌پیشنهادی ایمالز ‌من