نمودار تغییرات قیمت
۵
از ۵
از میانگین ۳
نظر دهنده
۵
مودم-روتر +ADSL2 تی پی لینک TD-8840
TP-Link ADSL2+ Router TD-8840
خرید از تکنولینک
آخرین فروشنده
(قیمت قدیمی)
انتخاب استان
هیچ فروشگاهی با فیلترهای منتخب شما وجود ندارد.
پیشنهاد میکنیم فیلترها را تغییر دهید
پیشنهاد میکنیم فیلترها را تغییر دهید
تکنولینک
۵ سال و ۱ ماه
گزارش
تهران
TP-Link TD-8840 ADSL2 Router
بدون گارانتی
وضعیت: ناموجود
ناموجود
بروزشده در ۲ روز پیش
بروزشده در ۲ روز پیش
تکنولینک
۵ سال و ۱ ماه
گزارش
تهران
TP-Link TD-8840 ADSL2 Router
ناموجود
بروزشده در ۲ روز پیش
بروزشده در ۲ روز پیش
تکنولینک
۵ سال و ۱ ماه
گزارش
تهران
TP-Link TD-8840 ADSL2 Router
ناموجود
بروزشده در ۲ روز پیش
بروزشده در ۲ روز پیش
مشخصات فنی
مشخصات فنی مودم-روتر +ADSL2 تی پی لینک TD-8840
مشخصات
(Virtual Private Network (VPN
PPTP, L2TP, IPSec Pass-through
ATM & PPP
Forum UNI3.1/4.0 ATM (PPP over ATM (RFC 2364 (PPP over Ethernet (RFC2516 (IPoA (RFC1577/2225 PVC - Up to 8 PVC s
ابعاد
29 × 120 × 174 میلیمتر
استانداردهای +ADSL 2
ITU-T G.992.5
استانداردهای ADSL
(Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G. Lite ITU-T G.994.1 (G.hs), ITU-T G. 995.1, ITU-T G.996.1, ITU-T G.997.1, ITU-T K.2.1
استانداردهای ADSL 2
(ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis
استانداردهای ieee
IEEE 802.3, 802.3u
اندازه
165x108x28 mm
تعداد پورت RJ-11
یک عدد
تعداد پورت اترنت RJ-45
چهار عدد
توضیحات Port Forwarding
(Virtual server, DMZ, ACL (Access Control List
توضیحات نشانگر LED
دارای نشانگر LED با قابلیت نمایش روشن خاموش بودن دستگاه و نمایش وضعیت ADSL، اینترنت و 4 پورت اترنت
درجه حرارت
(Operating Temperature: 0℃~40℃ (32℉~104℉
(Storage Temperature: -40℃~70℃ (-40℉~158℉
Operating Humidity: 10%~90% non-condensing
Storage Humidity: 5%~90% non-condensing
(Storage Temperature: -40℃~70℃ (-40℉~158℉
Operating Humidity: 10%~90% non-condensing
Storage Humidity: 5%~90% non-condensing
رابطها
پورت اترنت RJ-45 LAN , پورت RJ-11
فایروال و امنیت دسترسی
NAT Firewall , MAC / IP Filtering
قابلیت پشتیبانی از سیستمعاملهای
Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7, Windows 8, MAC OS , NetWare, UNIX or Linux
کلید ها
دکمه خاموش/روشن دستگاه (On/Off Power Button)
گواهی نامه ها
CE, FCC, RoHS
مدیریت
Configuration by Web (HTTP), Remote management, configuration by Telnet, SNMP v1/2c, SNMP over EOC, Web Firmware Upgrade, Diagnostic Tools
مشخصات فنی
خصوصیات سخت افزاری دستگاه :ADSL ChipsetBROADCOMLED IndicatorsPower,ADSL,Internet,LAN 1~4Ports1 Line Port(RJ11)4 10/100M LAN Ports(RJ45)خصوصیات نرم افزاری دستگاه :ADSL FeaturesFu
منبع تغذیه
منبع تغذیه خارجی: 9VDC/0.85A
نشانگر LED
نوع قطعه
تجهیزات شبکه
مشاهده بیشتر