نمودار تغییرات قیمت
در حال بارگزاری ...
۰ از ۵
از میانگین ۰ نظر دهنده
۰

TP-Link 54Mbps Wireless ADSL2+ Modem Router TD-W8901G

کالاهای مشابه

مودم TP-LINK TD-W8901G

مودم TP-LINK TD-W8901G

۲,۲۰۰,۰۰۰
خرید‌از ایسام
مودم-روتر بی‌سیم +ADSL2 تی پی-لینک مدل TD-W8901N
۱,۰۰۰,۰۰۰
خرید‌از امنیت گستر میلاد
مودمروتر بی‌سیم +ADSL2 تی پیلینک TDW8151N
۶,۸۰۰,۰۰۰
مشاهده فروشندگان (۳)
مودم روتر همراه TP-LINK 4G مدل M7000
۵,۲۰۰,۰۰۰
مشاهده فروشندگان (۴۰)
مودم روتر ADSL2 Plus بی‌سیم N300 تی پی لینک مدل TD-W8961N
۹۵۰,۰۰۰
مشاهده فروشندگان (۱۲۱)
مودم روتر VDSL/ADSL مدل TP-Link TD-W9950
۱,۹۵۰,۰۰۰
مشاهده فروشندگان (۴۷)
مودم روتر بی سیم LTE تی پی لینک مدل Archer MR100
۵,۱۷۹,۰۰۰
مشاهده فروشندگان (۲۷)
مودم فیبر نوری روتر TP-Link XC220-G3v XPON
۸,۵۰۰,۰۰۰
مشاهده فروشندگان (۱۲)
روتر بی سیم 4G پلاس تی پی-لینک مدل MR600
۱۹,۲۰۰,۰۰۰
مشاهده فروشندگان (۱۲)
مودم وایرلس تی پی لینک تی دی دبلیو 9960
۴,۲۵۰,۰۰۰
مشاهده فروشندگان (۱۰۴)
روتر بیسیم و دوباند AC1350 تی پی لینک مدل Archer C60
۶,۳۰۰,۰۰۰
مشاهده فروشندگان (۳۳)
روتر بی سیم AC1200 تی پی لینک Archer C50
۵,۹۰۰,۰۰۰
مشاهده فروشندگان (۲۲)
مودم روتر VDSL/ADSL بیسیم AC1200 تی پی لینک مدل Archer VR300
۹,۸۵۰,۰۰۰
مشاهده فروشندگان (۳۶)
روتر بی‌سیم 300Mbps تی پی-لینک مدل TL-WR840N
۳,۵۸۰,۰۰۰
مشاهده فروشندگان (۳۵)
مودم روتر 4G LTE بی سیم N300 تی پی-لینک مدل TL-MR6400
۷,۹۵۱,۵۰۰
مشاهده فروشندگان (۳۳)
روتر بی سیم تی پی لینک مدل C6
۶,۹۰۰,۰۰۰
مشاهده فروشندگان (۱۸)
روتر بی سیم AC750 تی پی لینک مدل Archer C20 _V4
۳,۰۰۰,۰۰۰
مشاهده فروشندگان (۱۴)
روتر وای فای دو بانده AC750 تی پی لینک مدل archer c24
۵,۴۰۰,۰۰۰
مشاهده فروشندگان (۸)

مشخصات فنی

مشخصات فنی TP-Link 54Mbps Wireless ADSL2+ Modem Router TD-W8901G
مشخصات
ابعاد 28 × 108 × 165 میلی‌متر
استانداردهای +ADSL 2 ITU-T G.992.5
استانداردهای ADSL Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)
ITU-T G.994.1 (G.hs), ITU-T G.995.1 , ITU-T G.996.1, ITU-T G.997.1, ITU-T K.2.1
استانداردهای بی سیم IEEE 802.11g, 802.11b
امنیت NAT Firewall , SPI Firewall , MAC / IP / Packet / Application / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death
پروتکلATM/PPP ATM Forum UNI3.1/4.0
(PPP over ATM (RFC 2364
(PPP over Ethernet (RFC2516
(IPoA (RFC1577/2225
PVC - Up to 8 PVC
تعداد آنتن 1
سرعت انتقال اطلاعات 54 مگابیت بر ثانیه
فرکانس 2.4 گیگاهرتز
قدرت آنتن دهی 5 دسی بل
کلید ها 1 عدد دکمه خاموش/روشن دستگاه
محدوده فرکانس 2.4 تا 2.4835 گیگاهرتز
مشخصه کیفیت خدمات(Qos) QoS Remarking based on IPP/ToS, DSCP and 802.1p
منبع تغذیه 9VDC/0.85A
نشانگر LED
نوع آنتن Omni directional, Detachable, Reverse SMA
نوع اتصال بی سیم
مشاهده بیشتر

محصولات مشابه